Сергей Лукьяненко - Пристань желтых кораблей

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ. ПУТЬ

Шлюпка все-таки не выдержала. До поверхности оставалось всего несколько километров, когда по пульту пробежала волна алых аварийных огней, а за стеной взвыла сирена. Индикатор перегрева реактора стремительно прыгнул вверх, и Кирилл понял, что пора уходить. Он задержал дыхание, вжался в кресло и рванул рычаг катапульты. Над головой хлопнул раскрывшийся люк, и его выбросило в поток спрессованного воздуха. Разноцветные ленты стриммер-парашюта выхлестнулись из ранца, одновременно лопнули ремни, и он отделился от кресла. А шлюпка, с виду совершенно невредимая, неслась вверху, стремительно исчезая в голубоватой дымке облаков.
Кирилл проводил взглядом ее трехгранный корпус и взялся за упругие парашютные фалы. Земля надвигалась слишком уж быстро, видимо, здесь была небольшая разница в давлении или силе тяжести. Он упал удачно, на бок, прокатился по низкой, выгоревшей траве, пытаясь сбить рвущийся на ветру стриммер. А камень, на который его тащило, заметил слишком поздно...

1. ПОЛЕТЫ ДО ЗАКАТА

...Кирилла несли. Несли куда-то с завязанными глазами. Чушь! Просто он никак не мог открыть их. Но покачивание ощущалось явственно. Куда же его могли нести? Он напрягся, вспоминая. Ведь только что было залитое солнцем поле космодрома и двадцать четыре рвущихся в небо корабля. Было лицо Кати и смеющийся Игнат, показывающий ему растопыренные пальцы. "Victoria"!
Да нет же! Это было раньше, а потом была неделя в крошечной рубке яхты, и его хитрый, давно выверенный маневр, после которого он остался в одиночестве. Все шли по трассе, а он... Он свернул.
Кирилл осторожно потянулся, приходя в себя. Ноги уперлись во что-то твердое, а лежал он на ребристом прохладном полу. Полу? Пол слегка качался под ним... Он медленно-медленно раскрыл глаза.
Над ним висел огромный черный шар. Он видел лишь его днище - обвисшее, дряблое, собранное в жгут полотно, откуда торчали какие-то веревки и провода. Еще секунду он не мог ничего понять. А потом чуть не рассмеялся своему секундному удивлению. Воздушный шар.
Кирилл приподнялся, помотал головой, окончательно обретая ясность мысли. Он лежал на дне гондолы огромного воздушного шара, летевшего над землей. Гондола была квадратная, три на три метра, не меньше, сплетенная из золотистых прутьев - то ли настоящих, то ли синтетических, не поймешь. Вдоль невысоких, по грудь, бортов висели маленькие, туго набитые холщовые мешки. Балласт?
Кирилл встал, перегнулся через край. И замер, вглядываясь в раскинувшуюся внизу землю. Под ним плыли густо-зеленые леса, похожие с высоты на аккуратно подстриженные газоны. Иногда мелькали узенькие речушки, прозрачные до самого дна озерца, поляны. Шар летел с неплохой скоростью. Кирилл отчетливо вспомнил, как в детстве катался на воздушном шаре в Подмосковье. Та же картина, только здесь ни малейших следов человека.
Шорох сзади Кирилл услышал даже не ушами, а всей спиной. Он вдруг сразу сообразил, где находится и что в этот странный шар его кто-то затащил. Кирилл обернулся, стараясь не слишком спешить, но чувствуя легкий холодок между лопатками.
Они стояли у противоположного борта, вот почему Кирилл их сразу не заметил. Двое парней, так похожих, что сразу стало ясно: братья. Оба загорелые, темноволосые, но одному было лет двадцать - ровесник Кирилла, а другому не больше двенадцати. Мальчишка смотрел на Кирилла дружелюбно, его большие карие глаза улыбались, а вот старший поглядывал оценивающе и осторожно. Впрочем, без особого страха или, наоборот, угрозы. Он был одет в тонкую, распахнутую куртку из черной потертой кожи, такие же штаны, заправленные в высокие крепкие ботинки. И сам он был подтянутый, собранный, широкоплечий. Его братишка в измятых светло-синих брюках и свитере казался рядом с ним хрупким и беззащитным. Может быть, как раз из-за этого пушистого голубого свитера, подчеркивающего тонкость загорелых рук...
Ни одна деталь в их одежде не выдавала ступени развития цивилизации. Так могли одеваться и на современной Земле, и сто, и двести лет назад. А ведь от этого зависела та линия поведения, которую ему придется избрать. Впрочем, в следующее мгновение Кирилл уже вспомнил провода. Он посмотрел вверх - действительно, из шара спускались разноцветные пучки проводов, оголенных на конце. Кирилл снова посмотрел на парней. Те, казалось, ждали чего-то...
Начиналось самое трудное. Кирилл миролюбиво вытянул вперед пустые ладони, сказал:
- Здравствуйте!
Парень постарше спокойно протянул ему руку, сказал:
- Здравствуйте! Меня зовут Дин.
Кирилл поперхнулся заготовленной фразой, оцепенело посмотрел на парня. С трудом выдавил:
- Очень рад... познакомиться... Кирилл...
- Кир?
Он сглотнул и покорно кивнул. Можно и Киром, так его звала сестра и иногда мама.
Младший из братьев тоже протянул руку, и Кирилл машинально пожал теплую ладошку.
- Тони.
И имена у них были вполне земные. Кирилл отчаянно вспоминал лоцию - вдруг он просто забыл про какую-нибудь планету?.. Нет... Не было здесь земных колоний, на сотни парсеков вокруг не было! Он хотел что-то спросить, но Тони опередил его:
- А ваш парашют мы собрали и уложили в ранец. Мы когда увидели, что у вас парашют такой, сразу решили снизиться!
Дин осторожно коснулся его плеча. Тони взглянул на брата и замолчал. А Дин заговорил:
- Он прав, мы снизились из-за парашюта. А потом еще смотрим - у вас на груди эмблема.
Кирилл быстро взглянул на свою яркую оранжевую рубашку. Да, на груди и спине чернела эмблема их регаты: тонкая летящая стрела с острым, похожим на нос яхты, концом.
- Я сразу сказал: "Дин, давай спустимся!" - опять вмешался мальчик.
Дин строго посмотрел на него, они переглянулись и вдруг оба заулыбались. Дин сказал, кивая:
- Да, это Тони первым увидел стрелу. Но мы бы и так вас не бросили. Даже с обычным парашютом и...
Он не договорил и серьезно спросил:
- Но все-таки, кто вы?
Кирилл молчал. Он смотрел на то, что лежало у ног парней. Лакированное, изогнутое дерево, черные металлические пружины. Толстые граненые стрелы. Два арбалета, не старинных, а, скорее, под старину. Смертельные игрушки.
- Я - человек.
Дин ответил почти без улыбки:
- Мы это сразу поняли. Почти сразу. Но все-таки... Вы не из линии круга?
- Нет, - абсолютно честно признался Кирилл.
Дин поднял левую руку, до сих пор сжатую в кулак, разжал. На ладони лежал крошечный, меньше сантиметра, зеленый шарик.
- Сказал правду, - восторженно закричал Тони. - Ура! Я же говорил!
Его брат, наконец, тоже улыбнулся и выбросил шарик вниз.
- Зачем? - Тони обиженно посмотрел на брата.
- Он уже кончался. Найдем новый. Да ладно, не хмурься.
Дин подошел к Кириллу, гондола чуть качнулась от его движения, спросил:
- Ты, наверное, хочешь есть? Садись...
- Хочу.
Только сейчас он понял, как голоден.
- Тони, посмотри, что у нас есть.
Кирилл снова взглянул через край гондолы. Лес, земной лес... А там, где грохнулась его шлюпка, должна быть порядочная воронка...
Холодное мясо было невкусным, но он съел почти все. А вот хлеб, похоже, пекли совсем недавно. Дин и Тони, сидя рядом с ним на дне гондолы, о чем-то тихо шептались. Затем Тони подошел к борту и быстро, умело высыпал вниз два мешка с балластом. Чистый белый песок веселой струйкой бежал через борт, потом Тони вытряхивал мешки и аккуратно складывал их в углу. Было в мешках килограммов пятнадцать-двадцать.
Кириллу вдруг стало неуютно. Он спросил:
- Ребята, мы что, спускаться не будем?
Дин, похоже, не понял вопроса:
- Постараемся. Балласта много.
- А если не хватит - вещи побросаем, - подхватил Тони. - Кир, а из твоей сумки можно что-нибудь выбросить? Она тяжелая!
У Кирилла что-то замерло в груди. Он осторожно спросил:
- Мою сумку? А где она?
Мальчишка нагнулся и достал из-под сваленных в углу одеял мягкую красную сумму с эмблемой регаты и буквами "НЗ". До Кирилла наконец дошло, что автоматы должны были выбросить вслед за ним неприкосновенный запас. Он молча взял сумку, набрал свой код, раскрыл. О содержании "НЗ" Кирилл знал в самых общих чертах.
Пистолет лежал сверху. Обычный планетарный бластер, со ступенчатой регулировкой мощности, с ребристым от теплоотводов стволом.
Кирилл, словно не веря себе, прикоснулся к металлу, обманчиво холодному, таящему в себе яростное неземное пламя. Он никогда особо не увлекался оружием, ни в детстве, ни на спецкурсе университета. Но сейчас... Он достал бластер, приложил к поясу. Черт его знает, есть ли в обычном полетном костюме фиксирующая площадка... Оказалось, есть. Бластер с негромким щелчком прилип к поясу.
Дальше в сумке лежал абсолютно не нужный на этой планете газовый фильтр, фляга с водой, пакеты с концентрированной пищей (Кирилл сразу выложил их), фонарик, нож, запечатанный в прозрачный пластик комб, две гранаты с парализующим составом и маленький цилиндрик передатчика. Интересно, кто составлял набор? Даже аптечки... Аптечка лежала в боковом кармане. Кирилл спрятал передатчик в карман и спросил:
- А можно будет это не выбрасывать? Пригодится!
И почувствовал, как дрогнули в голосе уверенные, хозяйские нотки. Словно он не просил, а...
- Это хорошее оружие? - Дин взглядом указал на бластер. Кирилл смешался:
- Да.
- Тогда можно будет выбросить арбалеты.
Он посмотрел на брата:
- Тони, высыпь весь песок. До заката надо подняться выше.
Кирилл почувствовал, как наползает стыд. Пытаясь казаться непринужденным, он спросил:
- А зачем повыше?
- Пока есть солнце, надо набрать тепло.
Кирилл взглянул вверх, на черное брюхо воздушного шара. И понял:
- Гелиостат? Поднимается за счет солнечного тепла?
- Конечно. Обычно его хватает на всю ночь, а сейчас... Не знаю.
Он спокойно посмотрел на Кирилла, потом на бластер.
- Здесь опасности нет. А когда будет, я тебе скажу.
Кирилл сорвал с пояса бластер, торопливо сунул его в сумку. Посмотреть Дину в глаза было стыдно. Он присел, достал, передатчик, стал копаться с ним, выдвигая антенны. Вскоре цилиндрик, ощетинившийся тонкими иглами, стал похож на ежа.
Тони вдруг бухнулся рядом, беззаботно спросил:
- Ой, а что это?
Кирилл поймал его взгляд. Тони чуть заметно подмигнул. И улыбнулся: "Ничего, Кир, бывает"... Придумывать ответ не пришлось - уже через минуту Тони помогал брату ослабить одни веревки и подтянуть другие. Кажется, они пытались изменить форму оболочки гелиостата, чтобы улучшить его нагрев. С минуту Кирилл смотрел на них. Потом вздохнул, надавил крошечную кнопку на цилиндрике передатчика. Внутри что-то предостерегающе зазвенело. Кирилл метнул передатчик за борт, перегнулся, следя за его стремительным падением.
Цилиндр превратился в точку. И вдруг вспыхнул, разбухая пятном ослепительного фиолетового света. Кирилл зажмурился, а когда снова раскрыл глаза, то передатчика уже не было. Он исчез, превратился в аварийный

1 Следующая страница


Пристань желтых кораблей 2

импульс, несущийся к Земле. Но хватит ли ему мощности, чтобы пробить пространство, чтобы, обогнав световые и гравитационные волны, коснуться антенн Службы Спасения? "Сам виноват, - оборвал себя Кирилл. - Никто тебя не просил уходить с трассы. Теперь и выбираться надо самому..." Но легче от этой правильной мысли не стало. Он посмотрел на Дина и запоздало подумал, чем будет объяснять этот неожиданный фейерверк. Но Дин не сказал ни слова, лишь посмотрел вниз.

2. ПЕРВЫЙ ЗАРЯД

Они поднялись высоко, километров на пять, не меньше. И Кирилл сразу почувствовал разницу с Землей - дыхания едва хватало. Он украдкой влез в аптечку, разжевал таблетку спорамина, сел в углу. Да, самым правильным было сказать: "Ребята, объясните мне толком, кто вы, и что здесь делаете?" И самому признаться в том, кто он и откуда. Но что-то останавливало его - может быть, тяжелые арбалеты на дне плетеной гондолы, а может быть, и спокойное доброжелательство ребят. Кто знает, как отреагируют они на его признание.
- Ты чего молчишь, Кир?
Дин склонился над ним, встревоженно вглядываясь в лицо.
- Так... Дышать тяжело.
- Ты же летчик! Должен бы привыкнуть! Мы с Тони не сомневались... Сейчас снизимся.
- Не смей! - Киру вдруг передалась его тревога перед снижением. - Не смей! Сами спустимся - солнце уже заходит.
- Воздух в шаре начнет остывать часа через два. Выдержишь?
- Да.
Дин отошел, шепнул что-то Тони. Тот взял с пола одеяло, набросил Кириллу на плечи, начал укутывать. Кирилл рассмеялся:
- Да бросьте, ребята! Что я, сам шагу не могу сделать?
- Можешь. Только не надо.
Тони произнес это уверенно и серьезно. Потом взял второе одеяло и ловко замотался в него. Кирилл сообразил, что дело не только в нем и посмотрел на Дина. Юноша аккуратно застегнул куртку, вытащил откуда-то из-под воротника тонкий черный капюшон, надел его и замер, стоя у борта.
А еще через несколько минут стало холодно, в узкой щели между бортом гондолы и днищем шара закружились белые хлопья.
- Здесь вечерний снегопад очень сильный, - тихо сказал Тони. Он пристроился рядом с Кириллом и вертелся, усаживаясь поудобнее. - Лучше всего спать, время быстрее пройдет.
Темнело быстро. А через полчаса Кирилл действительно уснул.
Было уже утро. Шар плыл в прозрачной, голубой, словно небо, тишине. Кирилл поежился, больше для порядка: утро оказалось в меру прохладным, от ночного снега не осталось и следа. А когда шар медленно развернулся и на лицо упал солнечный луч, он понял, что день будет даже жарковат. Тони еще спал, прижимаясь к Кириллу, по-детски мягкий и расслабившийся во сне. Кирилл осторожно подсунул под плечо Тони свою сумку, встал, шагнул к Дину. Тот, похоже, и не ложился.
Метрах в двадцати под ними плыли заросли густого кустарника среди разлапистых могучих деревьев. Совсем близко от днища корзины качались тоненькие, нежно-зеленые веточки верхушек.
- Не шлепнулись! - Кириллу сразу стало весело.
Дин посмотрел на него усталыми, красными глазами и сказал:
- Шлепнемся. Часа через два. Воздух в шаре слишком остыл, солнце не успеет его прогреть.
На проводах, выходящих из шара, болтался небрежно прикрученный приборчик с круглой шкалой. Электронный термометр.
- А если сбросить... все?
- Не хватит. - Дин покачал головой. - Я посчитал, не хватит. Избыток массы слишком большой.
- Дин! - громко, звеняще крикнул проснувшийся Тони.
- А что Дин? Все равно, сбросим вещи сегодня - упадем завтра. С шаром пора кончать!
Кирилл опустил глаза.
- Это из-за меня. Зря взяли.
- Не могли же мы тебя оставить!
Дин взглянул на него удивленно и недоумевающе. И даже обиженно. Но тут Тони вскочил и с силой пихнул обоих:
- А ну, хватит! Один ноет, что масса большая, другой - что его не бросили умирать! Ничего, это лес, а не саванна! Дойдем и так!
Он стоял между ними - хмурый и растрепанный. Дин долго смотрел на брата, потом сказал:
- Конечно, дойдем. И Кир поможет - вон у него какая пушка спрятана!
Кирилл кивнул. И спросил:
- Куда пойдем, ребята?
Дин дернулся и развернулся в его сторону. У Тони глаза распахнулись на пол-лица.
- В столицу, конечно. В Розу Ветров, - медленно произнес Дин.
Кирилл понял, что допустил какую-то ошибку. Но вот какую и где?
- Нет, я понимаю... Я хотел только спросить, каким путем пойдем?
Дин и Тони мгновенно расслабились, улыбнулись. Тони сказал:
- Ну ты и шутник! Ты бы еще сказал: "Дети мои, куда пойдем?"
Видимо, в этой фразе было что-то смешное. Дин рассмеялся и посмотрел на Кирилла прежними спокойными глазами:
- Посмотрим, Кир. Как получится. Хотелось бы по реке, если дотянем...
Они не дотянули. Внизу мелькнула полянка, и Тони возбужденно крикнул:
- Дин! Скорее! Спускаемся!
Дин не колебался. Он дернул один из тянущихся сверху тросиков, раздался треск рвущейся ткани, и шар стремительно пошел вниз. Гондола скользнула по земле возле самых деревьев, налетела на ствол, от толчка Кирилл прокатился по дну и выпал бы, не сожмись на его руке пальцы Дина.
Шар слегка подпрыгнул, снова опустился на поляну и замер. Оболочка угрожающе быстро оседала, наваливаясь на гондолу.
- Не зевай! - Дин первым выскочил наружу. Кирилл хотел помочь Тони, но тот уже легко перемахнул через борт. Тогда он подхватил сумку и прыгнул следом.
Даже освободившись от их веса, шар не смог подняться. Он лежал, приминая мягкую росистую траву, как неуклюжее чудовище с черной, лоснящейся в лучах солнца шкурой. Порывы ветра волнами пробегали по оболочке, и казалось, что чудовище дышит.
Дин осмотрел себя, потом Тони и Кирилла. Спросил:
- Ничего не забыли?
И не дождавшись ответа, добавил:
- Надо бы шар подпалить...
- Правильно, - тихо сказал Тони. - А то достанется какой-нибудь шайке... Только его не зажжешь - он еще сырой с ночи.
- Я могу, - неуверенно начал Кирилл. Ему отчаянно захотелось опробовать бластер. Но Дин взглянул на него строго и недоуменно:
- Ты что, всего-то пятьдесят зарядов...
Кирилл растерялся. А Дин продолжал:
- А перезарядить здесь не удастся.
Он помахивал зажатым в руке арбалетом. Старинный арбалет, абсолютно средневековый. С таким арбалетом и в устройстве воздушного шара не положено разбираться, не то что знать количество зарядов в земном оружии. Чтобы прогнать глупое удивление, Кирилл вспомнил про электронный термометр в шаре. И про биоиндикатор искренности. Помогло. Он пожал плечами, сказал:
- Не надо, так не надо...
- Дин, ну давай, а? Один заряд всего! - Тони взял брата за руку, прижался к нему. Тот чуть поколебался.
- Ладно. Пали.
Кирилл быстро вытащил бластер, снял предохранитель. Почему-то огонек контроля светился красным. Ах да. Он вынул обойму и снял с нее тонкую пластинку нейтрализатора. Снова вщелкнул обойму в рукоять, поставил минимальную мощность (перезаряжать, действительно, негде), и выстрелил.
Огненный комок ударил в черное полотно, шар мгновенно вспыхнул. Жарко и празднично, словно облитый бензином.
- Красиво, - оценил Дин. - А теперь пойдем. Только бластер не убирай далеко.
Дин и Кирилл шли рядом. Лес был густой, толстые, обросшие мхом стволы вставали сплошной стеной. Кирилл все пытался определить породу деревьев. Вроде бы получалось: это был дуб, а это явно сосна. И трава земная, и цветы мелькают знакомые... Так что же, он на Земле? А чуть более разреженный воздух? А три огромные материка с очертаниями, совсем не похожими на земные? Колония, это более реально. Но в этом районе не только не было земных поселений, сюда, Кирилл помнил совершенно точно, не залетал еще ни один корабль. Оставалось предположить высокоразвитую цивилизацию, чьим любимым занятием было шутить с одинокими спортсменами...
- Тони! - громко позвала Дин. - А ну, не убегай! Попадешь к людоедам в лапы - доживешь ровно до обеда!
- Так ты меня и отдашь каким-то людоедам!
Голубой свитер Тони уже давно мелькал далеко впереди. И крикнул он весело. Но сразу же сбавил темп, дождался Кирилла, крепко взял его за руку. Дин усмехнулся, снял с плеча арбалет, начал неторопливо его заряжать. Оказывается, в арбалет вкладывалось сразу по три стрелы, и каждая имела свой отдельный спуск. Кирилл невольно покачал головой. Это походило не столько на старинное оружие, сколько на его бутафорскую, стилизованную под средневековье, модель. Еще одна версия...
Он потрепал по голове притихшего Тони, спросил:
- Тони, тут что, действительно есть людоеды?
- Конечно. А где их нет?
- Так мы из-за этого не спускались?
- В лесу - да. В саванне - из-за кочевников. Они хоть и не едят людей, но мучают так... Если бы тот разъезд до тебя доскакал раньше нас...
- Какой разъезд? - Кирилл почувствовал, как запоздало наплывает страх.
- А ты не помнишь? Ты же вроде в сознании был, мы тебя в корзину тащили, а ты бормотал: "Я не виноват, правила обход не запрещают..." Кир, а это ты про что говорил?
Кирилл вздохнул:
- Про обход и говорил. Я в гонках участвовал, ну и пошел напрямик. Я и в самом деле правил не нарушал. Вот только шел на форсаже больше трех часов подряд...
Он взглянул на Тони и засмеялся:
- Ты хоть понимаешь, о чем я?
Тони честно ответил:
- Не очень.
И со вздохом добавил:
- А вот Дин поймет. Он за десять лет многое узнал. Хоть и младший, а знает больше меня.
Кирилл не сразу понял его слова.
- Как младший? Тебе сколько лет?
- Скоро двенадцать.
- А... Дину?
- Недавно двадцать исполнилось.
- Но тогда как...
- Вот так. В общем-то мы близнецы.
Чуть пригнувшись, Кирилл заглянул Тони в глаза. Мальчишка улыбался. Кирилл сердито вырвал из его ладони свою руку и ускорил шаги. Услышал:
- Кир, не обижайся!
И замер. Не потому, что простил глупую шутку. Просто лес расступился, и они вышли на дорогу.

3. ПАТРУЛЬ БЕЗВРЕМЕНЬЯ

Такую дорогу трудно было найти и на Земле. Ровная серая лента гладкого, с едва заметным уклоном по краям для стока дождевой воды, бетона стрелой рассекала лес, подступающий к самой обочине. Машины могли бы идти по ней не меньше чем в шесть рядов. От бетона веяло жаркой, безлюдной тишиной, муравьиная тропка, ветвясь, пересекала дорогу.
- Свежая, - спокойно сказал Дин, и зачем-то попрыгал на бетоне. - Повезло нам - к вечеру дойдем.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

- Ага, свежая. - Тони сказал это и виновато посмотрел в сторону Кирилла. Тот не выдержал и улыбнулся - смешно было бы обижаться на мальчишку. Спросил:
- Раньше дороги не было?
- Нет, только тропинка. Мы здесь проходили полгода назад, я уже тогда подумал, что рано или поздно построят дорогу...
Дин сказал это самым небрежным тоном. Подумаешь, дорога в дремучем лесу. Полгода назад не было - теперь есть. И деревья на обочине нетронутые... Бред какой-то. Кирилл уже приготовился задать осторожный вопрос, когда увидел внезапно насторожившееся лицо Дина.
- Гости едут, - пробормотал он. - Точно, Тони?
- Едут...
Дорога была пустынна. Светло-серый, отливающий на солнце черный бетон, дрожащее марево над ним. Но спорить Кирилл не стал. Спросил лишь:
- Может, прождем в лесу? Если действительно кто-то приближается...
- Я никогда не бросал друзей и никогда не прятался от врагов, - Дин перехватил арбалет так, что тот лег на сгиб локтя, и, не оборачиваясь, пошел вперед. Тони за ним. А самым последним, непроизвольно нащупывая кобуру бластера, - Кирилл. От врагов прятаться ему вообще не приходилось, а вот друзей он тоже никогда не бросал.
Дин не ошибся. Они не прошли и десяти метров, как Кирилл увидел впереди крошечное облачко пыли. А затем услышал ровный, стелющийся по дороге стук.
Кони. Копыта бьют о бетон...
Никто ничего не сказал. Лишь спина у Дина напряглась. Охваченный безотчетной тревогой, Кирилл перехватил сумку поудобнее, чтобы не путалась под рукой.
Их было пятеро. Они сидели на откормленных, лоснящихся от пота лошадях. И сами были такими же откормленными и потными из-за тяжелых металлических доспехов. Странные это были доспехи - матово-серые, шершавые, словно изъеденные временем, сложенные из маленьких, с детскую ладошку, пластин, чешуей наползающих одна на другую. У поясов болтались длинные плоские шпаги, срывающие вниз ошметки неожиданно чистой, белой пены. Лица скрывали решетчатые шлемы, опущенные забрала клювами выдавались вперед. А на груди, на стальной пластине, отполированной до зеркального блеска, темнел аккуратный штриховой рисунок. Два круга, чуть-чуть заходящие один за другой, и в кругах что-то смутно знакомое.
Кирилл уже видел эти круги, видел... На экране корабельного компьютера. Это была карта планеты! Вид на нее из космоса, развернутый на плоскости в старой доброй косоугольной проекции. Кони всхрапывали и переступали на горячем бетоне, словно их копыта могли чувствовать жар. Бред, полный бред. Или маскарад.
Кирилл взглянул на Тони, и словно укололся о прищуренные жесткие глаза. Так не играют. Можно устроить грандиозный, всепланетный маскарад и не заметить свалившегося с неба пришельца. Можно размахивать арбалетами, сделанными на современном заводе, и лететь на воздушном шаре, увешанном электронными приборами. Но взгляда с недетской ненавистью и затаенным испугом не сыграешь. Это была жизнь, настоящая жизнь, но вывернутая каким-то непонятным еще Кириллу образом...
Один из всадников тронул поводья, и его конь шагнул вперед, прямо на Дина. Тот не шелохнулся. Конь топтался на месте, задирая голову вверх. Одним движением всадник снял шлем. У него были светлые волосы, нестарое еще лицо с резкими, но спокойными чертами, блестящие бисеринки пота на гладком, не тронутом морщинами лбу.
- Мир вам, дети мои! Куда вы идете?
Кирилл вздрогнул, вспоминая, где он слышал эти слова. А Тони вдруг выступил навстречу всаднику.
- Мир вам, патруль Единения! Мы идем вперед!
В голосе Тони звенела издевка. И не только Кирилл это заметил. Всадник взглянул на Дина, спросил:
- Почему отвечает младший?
- Он здесь старший, - спокойно ответил Дин. Его арбалет как-то случайно оказался нацеленным на всадника.
- Я понял, - не обращая внимания на оружие, сказал тот. - Но в законах говорится о возрасте жизни, а не о возрасте рождения.
- Мы знаем, но старший здесь - он!
Всадник молчал. И четверо за его спиной тоже. Взвешивали силы? Командир патруля задумчиво посмотрел на Кирилла, на его рубашку с эмблемой-стрелой. Неторопливо надел шлем, блеснул из темного провала глаза, твердеющие, принимающие какое-то решение...
- Ну что ж... Дети мои, куда пойдем?
Арбалет в руках Дина щелкнул, лошадь командира взвилась на дыбы и упала, из горла ее ажурным железным цветком выросло оперение стрелы. Но всадник уже стоял на земле, обнажив длинную шпагу. Его спутники мгновенно попрыгали вслед - лишь громыхнула сталь о бетон. Раздался еще щелчок - это выстрелил Тони. Его стрела ударила в латы одного из патрульных и отлетела в сторону. А тот шатнулся и достал из перевязи шпагу.
В том, как они шли, было что-то зловеще-неотвратимое. Вроде бы и неторопливо, но Кирилл вдруг понял - не убежать. Догонят своей мерной, грохочущей от обилия железа походкой! Все патрульные держали шпаги одинаково, чуть отставив острие в сторону, с той небрежностью, которая обманывает непосвященного. Тонкие, сходящиеся в бритвенную беспощадность концы шпаг дрожали и отблескивали на солнце. Дин быстро схватил Тони за плечи, потянул назад, за Кирилла, прошептал:
- Давай, Летчик!
Кирилл сорвал с пояса бластер. Мелькнула беспомощная мысль: "Вначале в дерево. Может, догадаются, не полезут в драку..."
Они догадались и так. Замерли на месте, а командир свистящим шепотом сказал:
- Это нарушение законов!
Несыгранная трагедия быстро превращалась в фарс. Кирилл аккуратно нацелил бластер на командира и сказал:
- А лезть на нас со шпагами без всякой причины - по закону?
Патрульные остолбенели от такой наглости. А Тони за спиной Кирилла звонко рассмеялся:
- Молодец, Летчик!
И, обращаясь к патрульным, добавил:
- Бросайте шпаги! И проваливайте!
Они не сказали в ответ ни слова. Звякнуло брошенное оружие, всхрапнула лошадь, на которую взгромоздились сразу двое. Дин долго смотрел им вслед. Пробормотал:
- Может, стоило отобрать коней... А, Тони?
Тони стоял, согнувшись, над убитой лошадью. И шептал что-то, словно просил прощения.
Дорога обрывалась прямо в реку. Ее серая бетонная лента опиралась на сложенную из метровых камней опору, обрастала по краям низенькими столбиками ограждения, приседала, готовясь превратиться в мост... Да так и не превращалась - сразу за опорой дорога была срезана как ножом. Кирилл подошел к самому краю, провел рукой по бетонному откосу. Ровный, словно работали лазером. Но не оплавленный. Лазер отпадает...
Метрах в пяти под обрывающейся дорогой лежал покрытый галькой берег. На него накатывались ленивые и, судя по всему, теплые волны.
Кирилл посмотрел на Дина. Но того исчезновение дороги не заинтересовало:
- Пошли искать поваленные деревья. Вдоль берега должны быть.
- А чем вязать? - не выдержал Кирилл.
Дин молча достал из кармана брюк маленькую катушку с блестящей под лучами солнца нитью. Кирилл взял ее. Это была не нить - сверхпрочное стекловолокно. Непременный атрибут снаряжения звездных десантников, пилотов Дальнего Поиска, колонистов. И, как теперь оказалось, - средневековых путешественников с чужой планеты.
Течение было медленным, ленивым. И день сразу стал таким же. Они лежали на нагретых бревнах плота, скинув одежду, загорая под теплыми лучами солнца, чувствуя, как липнет к коже выступающая из коры смола, но не желая даже пошевелиться. Дин, кажется, спал, прикрыв лицо скомканной рубашкой. Тони лежал на краю и медленно бултыхал в воде рукой.
- Укусит кто-нибудь...
- Здесь акул нет. А я подгребаю, быстрее доплывем.
На плече у Тони белел, отчетливо выделяясь на загорелой до шоколадного оттенка коже, рваный давнишний шрам. Кирилл хотел было спросить, откуда шрам, но постеснялся, сказал другое:
- Тони, почему они к нам придрались?
- Как почему? Отвечаем не по правилам, смотрим, дерзко. Куда идем - не говорим. Стрела у тебя на рубашке...
- Они против стрелы?
- Черт их знает. Но я не хотел драки, я их даже назвал патрулем Единения!
- А как еще можно было назвать?
- Ты что, Летчик! Патрулем безвременья, Скитальцами, примиристами... Мало ли кличек.
Кириллом постепенно овладевало ощущение человека, который, уютно устроившись в кресле, читает захватывающий детектив. Остывает на столе чашка с кофе, выключен телевизор, придавлен подушкой телефон, отправлена к подруге жена... Мир расплывается и становится нереальным. А со страниц книги, наоборот, медленно тянется окровавленная рука в черной перчатке... И даже то, что он оказался в гуще событий "детектива", воспринималось беззаботно и несерьезно. Нет, не может, никак не может произойти что-то страшное и непоправимое под этим голубым, как на Земле, небом, под замершим в нем желтым диском солнца, над сонной речной водой, рядом с Динам и Тони.
- А зачем ты хотел взять шпаги, Кир?
Шпаги? Он действительно думал взять шпаги, хотя бы одну, с чеканным, серебряным эфесом, с гибким как тростинка и в то же время крепким клинком. Но Дин неодобрительно покачал головой, и Кирилл не стал спорить. Шпага, при всей своей романтичности, чертовски неудобное в перевозке оружие. А путь им, похоже, предстоял долгий. Кирилл зевнул и ответил:
- Могли пригодиться...
- Кир! Ты умеешь драться на шпагах? Научи!
Тони восторженно навалился на него, из всех силенок прижал к плоту. И не так уж слабо прижал - его по-мальчишески тонкое, не успевшее еще приобрести нескладности подростка тело, состояло, казалось, из одних мышц. Кирилл никогда не считал себя слабым, он увлекался спортом, от старинного фехтования до сверхмодного спейсбола. Но сейчас он вдруг подумал, что Дин, если он походит на своего братишку не только лицом, гораздо сильнее его...
- Ну, Кир...
Кирилл осторожно отцепил мальчишку от себя, мягко, стараясь не переборщить, толкнул в сторону. Тони, оказавшийся на краю плота, мгновенно вскочил, чуть пригнулся, замирая в странной и явно боевой стойке. Увы, действия Кирилла он воспринял как приглашение к игре... И вдруг его лицо изменилось, он выпрямился, всматриваясь куда-то.
- Смотри!
Кир поднялся, прослеживая его взгляд.
Вдоль реки неслось десятка три-четыре всадников. Над передними реяли какие-то знамена, вымпелы, на некоторых тускло отсвечивала броня. На недавний патруль они не походили, да и ехали, похоже, не замечая маленького плота, плывущего по середине реки, ехали по своим неведомым делам, без криков, без разговоров.
- Кир, у тебя есть бинокль?
Он потянулся к сумке, но рыться в ней не стал.
- Нет, Тони.
Голос у мальчишки задрожал, он быстро и возбужденно попросил:
- Кир, пожалуйста, какое у них знамя? Какое знамя?
Кирилл всмотрелся.
- Белое поле...
Тот, кто скакал впереди и держал знамя, взмахнул рукой, и полотнище развернулось по ветру.
- А на белом поле - какой-то зверь на задних лапах и с мечом в руках... то есть тоже в лапах. Лев, что ли...
Тони странно засмеялся. И попросил:
- Пальни по ним, Кир! Я тебя очень прошу!
- Зачем?
- Он гад, палач!
- Кто?
- Это граф Приозерья! Это его свита!

Предыдущая страница 3 Следущая страница


Пристань желтых кораблей 4

- Ты откуда знаешь?
Тони возмущенно замотал головой.
- Да флаг же его! Стреляй!
Всадники удалялись по берегу. Слабый, мягкий стук копыт замирал над спокойной водой. Кирилл неуверенно пожал плечами:
- Я разбужу Дина...
Тони как-то резко осел, отошел на другую сторону плота. Бросил через плечо:
- Не надо будить. Он не даст.
Кирилл долго смотрел вслед удаляющимся всадникам. Потом присел рядом с Тони, серьезно сказал:
- Если Дин не даст, то, наверное, действительно не стоит?
- Наверное... - Тони всхлипнул и прижался к Кириллу. - Я его все равно убью! Сам! Раз уж его вынесло сюда...
- Почему? Тони, что он сделал?
Мальчишка встал. Потом прошептал:
- Я потом скажу, ладно...
- Ладно.
Они посидели так немного. Дин продолжал спать. Или делал вид, что спит. Наконец Тони прежним голосом сказал:
- А сейчас ты будешь учить меня фехтованию.
Кирилл вздохнул и смирился:
- Бери ножик и выстругивай себе шпагу. Ясно?
В душе он надеялся, что Тони провозится со "шпагами" до вечера.

4. ПРИОЗЕРЬЕ

Кирилл спал. Ему снился Дин - седой, с длинной бородой, с дрожащим голосом. Он указывал на посапывающего в коляске младенца и нудно уверял, что это его старший брат. Объяснить, почему так получилось, он не хотел. Кирилл возмущался и говорил, что невежливо так издеваться над представителями иной цивилизации...
Чья-то рука отчаянно затрясла его плечо, и он проснулся. Было темно, но уже как-то по-утреннему, незнакомые созвездия прощально догорали на светлеющем небе. Ночной снег успел растаять, оставив лишь мокрые пятна на куске полиэтиленовой пленки, которой они укрывались поверх одеял. Кирилл с трудом угадал рядом лицо Тони, зачерпнул воды, плеснул на себя, сгоняя остатки сна.
- Что случилось?
- Летчик, ты чувствуешь?
- Что?
- Ну, прислушайся!
Кирилл замер. Над рекой словно повисла легкая дрожь, а звезды... Они не мерцали, они едва заметно покачивались на месте. И еще тишина. Ни дуновения ветерка, ни крика птицы.
- Что это, Тони?
- Значит, не показалось... - Тони вдруг переполз через Кирилла и толкнул брата. Дин мгновенно вскочил, огляделся и довольно спокойно сказал:
- Разрыв. Выбраться не успеем, так что давайте к берегу.
- З-зачем? - у Тони зуб на зуб не попадал. Словно от холода. Но холодно не было - становилось все теплее и теплее.
- Как зачем? Ты доплывешь отсюда до берега?
- Д-доплыву.
- Герой... Что-то я сомневаюсь.
Они гребли отчаянно и ожесточенно. Даже Кирилл, не понимая, что происходит, налегал изо всех сил. Он греб пластмассовой крышкой от аптечки, которая все время норовила вырваться из пальцев. Но берег становился все ближе и ближе. Вот только и дрожь нарастала, над рекой повис тонкий звенящий звук, заныло в ушах.
Они успели. Выбрались на берег, отбежали на несколько метров от воды. Кирилл хотел было рвануть в лес, но его остановил возглас Дина:
- Ты куда, идиот! К нам!
Кирилл замер, его тут же догнал Дин, волочащий за руку Тони.
- Ложись, Летчик!
Он послушно растянулся на траве, почувствовал, как сверху навалились Дин и Тони. Дин все пытался всунуть братишку между собой, и Кириллом. Укрывал от чего-то? Кирилл не успел додумать. Глаза резанула ослепительная белая вспышка, исходящая, казалось, от каждой травинки, от каждого листика вокруг. И сражу же он ощутил легкость. Дин и Тони исчезли. И звон прекратился.
Кирилл встал на негнущиеся, чужие ноги. Достал из кармана фонарик, посветил вокруг. Он был один, и даже густая трава, которой зарос берег, не была нигде помята. Ледяная змейка страха сжала сердце, отчаянный, непроизвольный крик вырвался из горла:
- Дин!!! Тони!!!
- Чего кричишь?
Тони стоял за спиной - целый и невредимый. Хмурился, но улыбка все же пробивалась наружу.
- Тони...
Кирилл рванулся к нему, обнял так, что тот вскрикнул, прижал к себе. Мгновенный бешеный страх никак не хотел отпускать...
- Ну что ты, Летчик! - Тони говорил сердито, а сам все прижимался к Кириллу. И руки у мальчишки дрожали. - Ты меня долго ждал?
- Что? Минуту-две.
- Ну, значит, Дин сейчас появится. Я же между вами был, чуть ближе к тебе.
Кирилл замер. Он еще не понял, но чувствовал, что разгадка рядом. А Тони снова заговорил:
- Мы с Дином только однажды не успели. Далеко были, бросились друг к другу - но поздно. Нам было по десять лет, его бросило вперед на сто тридцать, а меня на сто тридцать восемь. Тогда он рассчитал... Примерно, конечно. И целый год жил там, где я должен был появиться. Дожидался.
Кирилл долго смотрел на Тони. А потом зачем-то спросил:
- Разрыв - это разрыв во времени?
- Конечно, Кир. - Дин стоял пред ними.
Они собирали вещи, как грибы. Вот только грибы не имеют обыкновения вырастать на уже осмотренном участке. А часть вещей появилась раньше их. Арбалет Дина, полузасыпанный песком, успевший уже подернуться ржой. Тони свой арбалет из рук не выпустил. Аптечка - залитая водой, хорошо, что внутри все было упаковано герметично. Одна из гранат с парализующим газом. Вторую, которую Кирилл уже отчаялся найти, выбросило через час прямо под ноги Дину. В общем-то они почти ничего не потеряли. Только остатки пищи испортились, а свои концентраты Кирилл не нашел.
- Могло быть хуже, - деловито оценил ситуацию Тони. - Нас недалеко бросило, да, Дин?
- Недалеко. Месяц-полтора.
- Плюс?
- Конечно. Чувствуешь, как тепло?
- Значит, по ночам снега не будет?
- Нет.
- Ура!
Кирилл помялся, но спросил:
- Так это зима была?
Дин посмотрел на него. Потом вздохнул:
- Сильно же ты грохнулся, Кир.
Но сказал не обидно, а с детской подначкой. И Кирилл принял игру, стал неторопливо засучивать рукава, многозначительно поглядывая на Дина. Тони рассмеялся и прыгнул на него сзади, едва не повалив на землю.
- Кто тут обижает моего братишку?
Кирилл осторожно стряхнул его, поставив перед собой, спросил:
- Тони, ты насколько был старше?
- На четыре минуты!
Кирилл расхохотался - с такой гордостью произнес Тони свои "четыре минуты". Но и Дин с Тони хохотали, стоя возле Кирилла. Потом Тони сказал:
- Ну и что! Главное - что Дин обещал маме всегда меня слушаться. Всегда и во всем, в какое бы время нас не забросило!
Он вдруг замолчал, и Кирилл понял, о ком он сейчас думает. И молниеносно среагировал, воскликнув:
- Слушай, защитник маленького братишки, где же твое оружие? Целый день ведь старался!
Дин быстро, с благодарностью взглянул на Кирилла, а Тони завертел головой и обиженно произнес:
- На плоту осталось...
- А плот уплыл месяц назад, - подвел итог Дин. - Вместе с двумя деревянными шпагами! Какая потеря для нас!
Уже серьезным голосом он добавил:
- Кир, а ведь ты действительно хорошо дерешься. Не хуже патрульных.
- Откуда ты знаешь?
- Смотрел, как ты учил Тони.
Вот как он мирно спал на солнышке... Кирилл усмехнулся:
- А эти толстые, неуклюжие рыцари тоже умеют драться?
- Рыцари... Они не рыцари. А дерутся отлично - их носит по всем временам, и они знают и те приемы, которые забыты, и те, которые еще не придуманы. Если бы они пользовались огнестрельным оружием, пришлось бы туго.
- А кто же они тогда?
Дин неуверенно пожал плечами:
- Вроде монашеский орден. Орден Единения. Хотя точно мало кто знает.
- А что они делают?
Уже не удивляясь его вопросам. Дин ответил:
- Порядок поддерживают во всех временах и пространствах. Ну что, пошли?
Кирилл кивнул:
- Пошли.
- Это и называется Приозерьем, - сказал Дин.
Они стояли на вершине холма, поросшего колючей жесткой травой. А впереди, до самого горизонта, тянулось бурое месиво - то ли болото, то ли просто ровный слой грязи с торчащими из него редкими кривыми деревьями.
- Приозерье? - В голосе Кирилла звучало такое удивление, что Дин усмехнулся:
- Да, Летчик. Только озера здесь были давно, еще до начала разрывов. А потом случилось так, что в Приозерье наступила засуха, и все обмелело. Тут разрыв - и в эти обмелевшие озера бухнулось одно полное, из будущего. Потом еще и еще... Понимаешь?
- Да. Озер не стало ни там, ни там. Везде понемногу водички, понемногу ила, понемногу песка...
- Верно, сейчас вот что осталось... А зовется по-прежнему Приозерьем. - Дин замолчал, потом добавил: - Кое-где и кое-когда озера есть и сейчас. Когда мы родились, была шесть озер. - Он неопределенно махнул рукой вправо: - Там было Скалистое, мы жили на его берегу.
- Скалы там и сейчас есть, - тихо сказал Тони.
- Есть...
Они начали спускаться вниз, к болоту. Кирилл небрежно спросил:
- Дин, выходит, когда-то разрывов не было?
- Не было. Когда мы были детьми, разрывы еще были в новинку. Вернувшихся из будущего с другим разрывом было мало. Никто не понимал, что происходит.
- Отец понимал, - негромко сказал Тони.
- Отец сам был из разрыва. - Дин взглянул на Кирилла и разъяснил: - Представляешь, он родился двадцать шесть лет назад. А десять лет назад, незадолго до моего появления в этом времени, был минусовый разрыв, и его бросило в прошлое. Там он стал рыцарем, встретил маму...
- Рыцарем?
- Ну да! А что оставалось делать - тогда было настоящее средневековье, на иновременцев смотрели как на нечистую силу. Это к тому времени, как мы с Тони подросли, немного полегче стало. Скитальцы... ну, патрули Единения... прекратили войны, из будущего несколько заводов выбросило, школы появились...
- Ты же все равно не хотел учиться, - ехидно заметил Тони. - Ты совсем не учил про будущее, не верил, что сюда попадешь. Вот тебе и пришлось трудно!
Дин быстрым движением притянул к себе брата и дал ему подзатыльник. Чисто символический.
- Балда! Тебе пришлось легко, потому что я тебя встретил! А я здесь времени даром не терял!

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Кирилл остановился, спросил:
- Дин, а может быть, вы еще вернетесь к себе?
Лицо у Дина закаменело, и Кирилл понял, что сморозил глупость. Наверное, еще два-три часа назад Дин ответил бы вежливо и спокойно. Но теперь... Что-то изменилось между ними. И Дин сказал грубовато и насмешливо, словно старому другу:
- Кир, что же, мы с Тони последние дураки на свете? Я как попал... сюда, сразу стал узнавать, что случилось в прошлом. Так вот, ни я, ни Тони туда не вернулись. И хватит про это!
Кирилл увидел, как у Тони заблестели глаза, и едва не провалился сквозь землю. Мог же и сам догадаться...
Легкий шлепок сзади заставил его обернуться. У самых ног торчала из земли длинная тонкая стрела. Оперение на конце еще слегка дрожало.

5. БАШНЯ

Так не могло продолжаться долго. Невысокий земляной вал, за которым они укрылись, не был надежной защитой. Неизвестный противник пристрелялся, и стрелы по крутой траектории стали падать рядом. Дин повернулся к Кириллу и недоуменно прошептал:
- Что же ты, Летчик? Стреляй!
Кирилл нерешительно достал бластер, потом гранату с парал-газом. Они были ниже своих врагов, вот в чем беда... И тут он вспомнил. Довольно неосмотрительно привстав, Кирилл вывернул сумку. Вещи полетели в грязь, но он успел подхватить смятую пористую ткань газовой маски. Натянул ее (фильтр почти не ощущался на лице), взглянул на Дина с Тони и сказал:
- Значит, так, ребята. Ничего не бойтесь. И не пытайтесь встать - раньше, чем через полчаса, это у вас не получится.
Дин кивнул, ничего не спрашивая, подвинулся к брату, обнял его за плечи. Кирилл размахнулся и изо всех сил метнул вперед гранату. Где-то между ними и вершиной холма, где укрывались враги, вспухло на мгновение желтоватое облако. И все.
Кирилл взглянул на братьев. Дин и Тони лежали в тех же позах, но уткнулись лицами в грязь. Он перевернул их поудобнее, как можно тверже и успокоительно сказал:
- Все в порядке.
Встал и неторопливо пошел вверх. Ноги разъезжались в густой траве, скользили по грязи, и Кирилл даже не смотрел вокруг, пока не дошел до вершины холма.
Их было семеро. Грязные, до невообразимости тощие, с босыми, покрытыми ссохшейся коркой ногами, подобием одежды из похожей на мешковину ткани и полысевших от времени шкур. У всех было множество шрамов, а у самого старшего, выглядевшего почти стариком, по спине тянулась ровненькая, похожая на разрез рана с безобразно вспухшими краями и желтоватой струйкой гноя, лениво сочащейся по коже. Из раны клоками торчала бурая шерсть - видимо, останавливали кровь, и Кирилл с содроганием понял, что старик уже обречен, уже убит бестолковой помощью своих спутников. Маска задерживала запах, но он, несомненно, был. Кирилл ощутил отчаянную, неподвластную разуму жалость. Перевязать, накормить... Чем накормить? Нет ничего...
Он заставил себя опомниться. Не поторопись эти с первым выстрелом, подползи поближе, они бы нашли, чем пообедать. Кирилл поднял грубые, тяжелые луки (их было всего два), с хрустом переломил о колено. То же сделал со стрелами. Суковатые дубины трогать не стал, повернулся и пошел вниз.
Газ уже рассеялся, и ампула стимулятора быстро привела Тони в себя. Пока Кирилл возился с Дином, он успел сбегать вверх и вернуться обратно.
Дин ничего не стал спрашивать. Лишь взглянул на Тони, и тот сказал:
- Дикари. Худые как щепки.
Дин кивнул. Потом посмотрел на Кирилла. И тот понял непроизнесенный вопрос:
- Нет. Не могу.
- А я могу, что ли? - вдруг закричал Дин. - Лучше бы в перестрелке их убили! Все равно ведь умрут с голоду, но перед этим сожрут друг друга!
Он встал, обтер грязь и, не глядя по сторонам, зашагал вдоль кромки болота. Кирилл не спеша подобрал вещи, взял за руку Тони и пошел следом.
По словам Дина, в средневековье, откуда появлялись дикари, людоедство уже давно было забыто. Лишь в неурожайные годы, в очень далеких деревнях, куда не решались соваться даже самые сильные и свирепые феодалы. Но, оказавшись внезапно в чужом для них времени, невежественные крестьяне быстро скатывались до полуживотного существования.
- Граф Приозерья тоже не решался соваться в дальние деревни? - Кирилл искоса поглядел на Дина.
Тот пожал плечами:
- Да от этого недоумка всего можно ожидать... Ты откуда про него знаешь? От Тони?
- От кого же еще.
- Да, конечно. Тони неправ.
- Сам ты неправ! Я знаю!
- Тони... Просто для тебя все это было недавно, вот ты и...
- Не спорь! Помнишь, как клялся кровью?
Дин замолчал. Потом вздохнул:
- Не дай бог, ты бы сейчас был старшим...
- Я и так старший!
Они замолчали. Кирилл тоже не решался что-нибудь вставить. Но молчание длилось недолго. Дин обернулся назад и выругался:
- Черт! Опять кто-то на нашу голову. Если те дикари - хватит с нас...
Точки на фоне вечереющего неба были едва заметны. Но приближались они слишком быстро.
- Это не пешие, - хмуро сказал Тони.
Догорающее солнце коснулось преследователей, вспыхнуло на броне.
- Я же говорил - надо было забрать коней, - пробормотал Дин и посмотрел на Кирилла. Что-то слишком тревожным был его взгляд. - Кир, если это тот патруль... Не подпускай их!
- Почему? Ты же говорил, что они не пользуются огнестрельным оружием?
Непонятно откуда налетел порыв холодного ветра, дедкам прошелся по коже. Тони потер лоб, сказал:
- По-моему, их пятеро... Глаза болят...
- Летчик! Не подпускай их! Стреляй!
Голос Дина задрожал, и Кирилл торопливо поднял руку с оружием. Прицелился в серый валун перед пятью крошечными фигурками всадников, нажал на спуск...
Ничего.
Он надавил на кнопку еще и еще раз, потом догадался взглянуть на индикатор. Тот не светился ни красным, ни зеленым. Кирилл растерянно вертел бластер. А Дин принял решение мгновенно:
- За мной! В болото они не сунутся!
Он прыгнул влево, прямо в мелкую лужицу, и побежал, раскидывая тучи брызг и почти не проваливаясь. А вот Кирилл сразу ухитрился залезть в грязь по пояс.
Наверное, это действительно было лето - ночной снег так и не выпал. Но здесь, посреди топкой трясины, было нестерпимо холодно. Заснуть они не могли - сидели, прижавшись друг к другу на клочке более или менее сухой земли, изредка разговаривали. Сильнее всех мерз Тони. Во время бегства он провалился в яму с ледяной водой и промок до нитки. Кирилл заставил его выпить несколько таблеток из аптечки и теперь был уверен, что мальчишка не заболеет. Но развести костер и высушить одежду они не могли.
Кирилл толкнул Дина в плечо:
- Дин, так что с бластером?
Дин завозился и пробормотал:
- Дезактивировали...
- Что?!
- Ну, патруль... энергию снял...
- Они могут?
- Значит, могут... Я думал, легенды, - выходит, что нет. Удивительно, что мы в разрыве от них не оторвались.
- Думаешь, те самые?
- Уверен.
Тони вдруг серьезно, по-взрослому, спросил:
- А что теперь будем делать?
Дин помолчал. Потом ответил:
- Вот если бы рвануть через все Приозерье... Через болота. Сутки - и мы в столице.
- Давай, рванем.
- Давай... Я не знаю, цел ли тайник.
- А без... этого?
- Без - не выйдет. Здесь-то ничего, а дальше в болотах полно всяких тварей. Не отобьемся. Да и пистолета больше нет.
- Так пойдем, или...
- Ты справишься, Тони?
- Я постараюсь.
- Ладно.
Кирилл не вмешивался в разговор. К чему лишний раз показывать незнание их жизни?
Тони и Дин замолчали. Может быть, все-таки заснули? Постепенно рассвело, в небе засыпали звезды. Было удивительно тихо - ни крика птицы, ни порыва ветра, ни хотя бы уханья вырывающегося из-под воды газа, такого привычного для земных болот... А на фоне серовато-сиреневого неба медленно проступало что-то ровное, высокое, похожее на исполинский палец, указывающий в небо, или старинную ракету, изготовленную к старту, - проступало совсем недалеко, метрах в двухстах.
- Дин! - Кирилл осторожно толкнул его. - Смотри!
Дин секунду помолчал. Потом прошептал:
- Когда мы шли вечером, эта штука здесь была?
- Мы шли уже ночью, совсем было темно, - быстро ответил ему Тонн.
А рассвет уже вырисовывал очертания огромной, несуразно торчащей среди грязи, каменной башни. Гладкая, выложенная полированным камнем поверхность, узкие, похожие на бойницы окна в самом верху, метрах в двадцати над землей. Диаметр безупречно круглого основания был невелик, метра три от силы, и башня казалась хрупкой, словно ствол молодого деревца. В верхней части, там, где темнели щели окон, башня немного расширялась.
- Пошли, - твердо сказал Дин, вставая.
- Ты видел такие башни?
- Нет, Кир. Похоже, она издалека, из верхних слоев...
- Из будущего?
- Да.
Стены башни блестели, словно облитые маслом, разгорающаяся заря красила их нежно-розовым. Основание башни уходило глубоко в грязь, где-то там скрывался и вход, но на уровне лица в камне было пробито полукруглое окно, небольшое, но вполне достаточное, чтобы пролезть внутрь. Покрытая толстым слоем ржавчины решетка, когда-то закрывавшая окно, была откинута вбок на широченных, окаменевших от старости петлях...
- Давненько ее забросили, из какого бы времени она ни была, - тихо сказал Дин.
- Я могу пролезть внутрь, - торопливо сказал Тони.
Брат задумчиво посмотрел на него.
- Да, пролезть тут все смогут...
Кирилл заглянул в отверстие... И - словно что-то его подтолкнуло, подтянулся и скользнул внутрь, обдирая руки о шершавый камень. Скользнул с запоздалым страхом - а сколько там, внутри, до пола?
Но там было невысоко. Он оказался на узеньких, покрытых пылью и сором ступеньках винтовой лестницы, крутой, идущей вверх. Сквозь оконце падал жиденький утренний свет.
- Кир, ты обалдел?
Дин встревоженно заглянул в окно, прищурился, ничего не разбирая в темноте, царящей в башне.
- Дин, спокойно.
Лицо Дина чуть расслабилось.
- Ну, герой... Еще Тони мог бы такое... Не мешай! - Это он сказал куда-то вбок. - А от тебя не ожидал. Если бы расшибся?
Кирилл промолчал. Дин просунул в окошко руку:
- Держи.
Машинально он взял тяжелый, почему-то скользкий арбалет.
- Входи, проверь все, раз уж так... Учти - через десять минут мы идем следом.

Предыдущая страница 5 Следущая страница


Пристань желтых кораблей 6

6. ЧТО ДОЛЖЕН УМЕТЬ КАЖДЫЙ ЛЕТЧИК...

Внизу ступеньки обрывались в липкую грязь - башня была полузатоплена. Кирилл пошел вверх. Бесконечные изгибы лестницы уже через минуту стали бесить. К тому же света было более чем недостаточно - он проникал лишь сверху, сквозь квадратный, кажущийся отсюда совсем маленьким, люк. На ходу Кирилл разбирался с арбалетом. Простенько... Но наводит жуть. Пальнуть, что ли, с верхушки башни, оценить дальнобойность?
Наверное, лишь темнота помешала Кириллу заметить, что сор со ступенек отброшен к краю, словно здесь прошли рядком несколько людей. А тихий разговор он услышал, уже остановившись под самым люком, чуть ли не всунув в него голову.
- Посвященные не знают сомнений, говоришь ты, брат мой? - неторопливо, веско произносил мужской голос. - Ты не прав. Чем больше знание, тем тяжелее груз. Вам, простым детям Ордена, ведом покой и отдых, вы знаете, что после ратных трудов останетесь в самом милом для вас городе. А посвященные служат Ордену до самой смерти.
- Но разве... - Ему ответил молодой, немного смущенный голос.
- Уже год ты патрульный, брат мой... Пойми, быть начальником патруля - это не благо, а трудный долг. Быть Консультантом Ордена - это труднее в тысячу раз.
- А правда ли, мудрый брат, что есть в Ордене Старшие Консультанты... - Последние слова человек выговорил с трудом, запинаясь, как будто они были для него новыми, непривычными... - И эти Старшие видели самого Командора?
Над головой замершего Кирилла раздался дружный смех. Смеялись не двое, а четверо или пятеро...
- Не надо, братья, - остановил веселье первый голос. - Наш юный брат пришел на смену Давиду всего две недели жизни назад... Я сам Старший Консультант, брат мой.
Что-то бухнулось над головой. Потом в люке мелькнуло восторженно-полубезумное молодое лицо, смотрящее куда-то в сторону. Но мимолетный взгляд вниз парень бросил...
Кирилла втащили в люк почти мгновенно, двое или трое, он даже не сообразил. Он оказался в довольно большой круглой комнате со стенами, испещренными окнами, в которые виднелось далекое, безжизненное болото. На чистом каменном полу были разбросаны темные плащи, сверкающая чешуя металлических доспехов, ножны, шпаги, на отдельном белом куске материи лежали куски хлеба, вареного мяса, какие-то овощи...
А вокруг Кирилла стояли пятеро в свободных, похожих на пижамы, явно подкольчужных одеждах. Он узнал их сразу, даже в таком виде: и светловолосого начальника патруля, и самого молодого, который его заметил, - именно в этого патрульного безуспешно стрелял Тони.
- Мир тебе, сын мой. Что привело тебя сюда? - Начальник патруля с любопытством вертел в руках отобранный у Кирилла арбалет. И смотрел на Кирилла равнодушными глазами. Издевается? Или... не узнал? Кирилл, не раздумывая, повинуясь какому-то древнему, давно забытому, но, похоже, хранящемуся в генах инстинкту, подобострастно улыбнулся и ответил:
- Мы... Мы хотели передохнуть здесь... Мы идем из Столицы.
Начальник патруля одобрительно кивнул. Сказал:
- Похвально. А кто это - мы?
Кирилл оцепенел. Пробормотал:
- Я, мой друг, и его маленький брат.
Двое патрульных прижались к забранным решетками окнам, разглядывая топтавшихся внизу братьев. Ну, теперь-то они их узнают... Спина у Кирилла намокла от пота, он чувствовал, как липнет к коже рубашка. Ну, чего они тянут?
Патрульные со скучающими лицами отвернулись от окна. Начальник патруля протянул Кириллу арбалет.
- Возьми свою игрушку, сын мой. И сними рубашку, нехорошо носить такие рисунки... Ты понял?
- П-понял.
Молодой патрульный, отстраненно стоящий у окна, вдруг встрепенулся. Воскликнул:
- Мудрый брат! Там идут еще пятеро! В доспехах, и в поводах ведут коней!
На Кирилла сразу перестали обращать внимание. Начальник шагнул к окну, пробормотал:
- Видимо, патруль брата Кристиана. Но они не успеют до разрыва... Или успеют...
Он вдруг снова заметил Кирилла и дернулся в его сторону:
- Ты еще, здесь, сын мой? Пошел вон! Проваливай подальше от башни вместе со своими друзьями, если не хочешь поменять время! И не попадайся мне больше с этой эмблемой!
Он скатился вниз по лестнице, еще не осознав до конца, что свободен, что ушел, вырвался из немыслимой ситуации. Но вот как вырвался, почему его отпустили - понять было невозможно. Дин уже намеревался лезть в окно, когда Кирилл, оттолкнув его, выбрался наружу.
- Назад, назад! Патрульные!..
Они поняли смысл его бессвязных слов. И Дин и Тони так чесанули от башни, что немного отставший Кирилл уже через секунду был с ног до головы в липкой грязи.
Башня осталась далеко позади, когда Дин остановился, быстро спросил Кирилла:
- Тот самый патруль?
- Да.
- А почему не преследуют?
Безмолвный, словно облитый глазурью, нежно-розовый силуэт башни светился на утреннем солнце. Никто не мчался за ними, никто не высовывался из узких окошек на вершине башни. Кирилла охватил нервный смех. Красивая, как игрушка, башня выглядела нелепо на фоне бесконечных серо-бурых равнин. Вся картина напоминала неумелый фотомонтаж или кадр из фантастического фильма. Давя глупый смех, Кирилл сказал:
- Они там что-то говорили про разрыв, вроде бы сейчас будет. И еще увидели сверху другой патруль, пятерых в броне и с конями...
- Другой патруль? - Дин прищурился. Он быстрее ориентировался в таких ситуациях, и это было естественно. - А по-моему, тот патруль, что они увидели, и есть наши преследователи.
- А это кто же?
- Тоже они, но только до встречи на дороге. Не понял? Сейчас будет разрыв, их отбросит в прошлое, там они встретят нас, и завяжется драка!
- Но ведь и нас отбросит вместе с ними!
Дин замер, вслушиваясь во что-то, известное лишь ему. Даже глаза прикрыл... И уверенно сказал:
- Не отбросит. Когда оказываешься внутри разрыва, это чувствуешь минут за десять. Наверное, разрыв совсем маленький, в районе самой башни, и только.
Он оказался прав. Прошло несколько секунд, и Кирилл увидел разрыв времени со стороны.
Башню заволакивало туманом. Воздух словно мутнел, сливаясь вокруг нее в белесый, кажущийся плотным и вещественным, кокон. Овальная, молочно-белая туча скрыла башню, замерла, мелко-мелко пульсируя. Кирилл ожидал вспышки, но, видимо, она происходила лишь внутри облака. Пульсация вдруг прекратилась, и туман стал расплываться, рваться на плывущие по ветру полосы, как самый обыкновенный земной туман. Когда он рассеялся, башни на болоте уже не было...
Зато вдалеке поблескивали пять точек. Дин скривился, явно намереваясь что-то сказать, но, посмотрев на Тони, промолчал. Высказался его братишка:
- Теперь будем драпать по-настоящему.
Драпать по-настоящему означало три часа непрерывной, изматывающей до предела ходьбы по болоту. Кирилл держался разве что на самолюбии да еще на постоянных уговаривающих взглядах Дина. Понять его было нетрудно - он боялся, что Тони короткий отдых только расслабит, считал, что, пока держится мальчишка, надо идти вперед...
И Кирилл шел. Он сосредоточился настолько, что, когда они остановились в чахлой, просматриваемой насквозь рощице - десятка три деревьев на относительно сухом участке, даже не сразу понял - это и есть их цель.
С какой-то торжественностью, а может, и осторожностью одновременно, Дин подошел к виднеющейся среди деревьев яме. Яма была не менее двух метров в глубину и, при здешней сырости, давно уже должна была наполниться водой. Но воды почему-то не было, наоборот, стенки оказались неожиданно сухими и растрескавшимися. А на дне, среди осыпавшегося песка, лежали, тесно прижимаясь друг к другу, три ярко-голубых прозрачно-опалесцирующих метровых шара. Они напоминали то ли огромные яйца, то ли еще более огромные икринки. Присев на краю, Кирилл дотянулся до верхушки одного из шаров и убедился, что его поверхность мягкая, пористая и... теплая. Не просто теплая, а едва заметно дрожащая под рукой. Живая.
Дин посмотрел на Кирилла торжествующе а сказал:
- Видишь, все целы! Теперь нам и патруль не страшен. Вот только если Тони не подкачает...
- Я? - Тони сердито взглянул на брата, прыгнул вниз, навалившись на один из шаров. Тот качнулся.
- Осторожно! - Дин не на шутку испугался.
- Ничего! - Тони сел перед шаром, прижал к нему ладони, закрыл глаза. Он сидел так минуту, другую. Ничего не происходило. Но Дин вдруг расслабился, облегченно улыбнулся, ткнул Кирилла в плечо:
- Погляди на его руки!
Пальцы Тони погрузились в шар. Нет, не погрузились - вросли. Между пальцами и шаром тянулась какая-то мягкая тестообразная масса телесного цвета.
- Теперь выходи, Тони!
Прошло несколько секунд - и перемычки с шлепающим звуком влипли в шар. Тони встал - мгновенно побледневший, но с гордой улыбкой победителя. Дин помог ему выбраться, прижал к себе...
- Дин, Кир, надо быстрее! Я как бы принял его, - Тони кивнул на шар, - почувствовал опасность. - Подумав, добавил: - Со стороны берега, откуда шли. И близко.
- Полчаса у нас есть?
- Есть... наверное.
- Тогда успеем. Значит, так - слишком сложного тела нам не надо. Здесь наверняка есть геном болотного волка, но мы возьмем выборочно - акцент на мускулы, броню, зубы... Если почувствуете, что можете вылепить еще пару-другую лап, действуйте. А нет, так и не старайтесь, все равно пробьемся. Желудок, кишки - всю эту дребедень не делать. Нам дороги часов на пять-шесть...
Кирилл почувствовал, как у него закружилась голова. Все было ясно, самоубийственно ясно. На дне ямы забыто дремали биоформы - сгустки активированной протоплазмы, способной, подчиняясь воле человека, принимать любые обличья. На всей Земле количество этой голубенькой студнеобразной массы, вырабатываемой сложнейшими заводами, составляло несколько тонн. Соответственно, и обращению с биоформами учили сотрудников службы безопасности, спасателей космофлота, разведчиков, уходящих в Дальний Поиск. А Кирилл был всего лишь будущим журналистом, который, на свое несчастье, увлекся межзвездными гонками... Губы высохли, и разлепить их стоило огромного труда:
- Ребята, я не смогу.
На него смотрели две пары недоумевающих глаз.
- Кир, ты же Летчик!
Кажется, это сказал Тони. Кирилл опять покачал головой:
- Ребята, я не умею...

7. БРОСОК

Дин все смотрел на Кирилла... И вдруг вскрикнул:
- Кир! Ты что, технарь? С этим не умеешь?
Кирилл только кивнул. Дин медленно сел на корточки, обхватил голову руками, коротко рассмеялся:
- Дурак... Ой, какой я дурак! Не мог догадаться... Влипли. Точно влипли.
Он бросил на Кирилла растерянный взгляд - не обиженный или злой, а просто растерянный.
- Хоть бы время было... Тони, ты уверен, что надо удирать?

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- Уверен! Ты чего разнылся? А? - Тони присел рядом. Странно - сейчас он казался старше. Правда, лишь на мгновение. Дин яростно мотнул головой и упруго вскочил:
- А что делать будем? - Он почти кричал на брата. - Эти твари, в болотах, человека за километр чуют!
- Понесем Кира! Ты же меня нес!
- Тогда выхода не было!
- А сейчас есть?
Дин молча стал раздеваться. Бросил Кириллу свою куртку.
- Надень, прикроет хоть от царапин...
- Не надо, - Кирилл вспомнил про комб. Его хватит как раз на шесть часов... Пока Дин и Тони раздевались, он вытащил туго скатанный черный рулон, сорвал оболочку. Скользкая поблескивающая ткань развернулась, превращаясь в выполненный по его фигуре комбинезон. Кое-где по нему шли выпуклые ленты, кое-где угадывались ребристые пластинки, короткие эластичные тяжи, непонятные вздутия в толще ткани. Кирилл расстегнул застежку-"репейник" на спине, влез в комб. Тот обхватил тело и словно прилип к нему. Глаза прикрыли выпуклые очка, нос - фильтрующая мембрана, ко рту прижалась пластинка резонатора. Где-то под левой лопаткой ледяным холодом впился в тело автоматический инъектор. Комб был готов к работе - защищать человека в те короткие часы, пока не подоспела спасательная служба... Увы, спасатели теперь слишком далеко...
Кирилл взглянул на Дина с Тони и отвернулся. Они уже начали биотрансформацию, и руки их до половины превратились в рыхлую розоватую массу. Зрелище было жутким. Дин успел еще сказать:
- Тони, говорилку не делай... Сложно, не справишься... Лучше бери третий шар - и броню, зубы...
Он замолчал. Раздался чавкающий звук, второй, наступила тишина. Потом еще смачный шлепок... Кирилл снова скосил глаза вниз.
В яме медленно ворочались два коричневато-черных, неровных, с короткой и редкой щетиной по поверхности, шара. Один был намного больше другого. Меньший шар все замедлял и замедлял движение, наконец, замер, и вдруг раскрылся - на его поверхности стремительно высунулись длинные, тонкие лапы, покрытые рыжеватой шерстью, с короткими острыми когтями. Потом последние остатки оболочки смялись и исчезли.
Перед Кириллом стоял высокий и длинный зверь, чем-то напоминающий волка, если только можно представить себе водка размером с лошадь, у которого между четырьмя обычными лапами болтались еще две короткие недоразвитые конечности, а острую, вытянутую морду прикрывали гладкие роговые пластины, угадывающиеся и под светлой шерстью. Шерсть была длинной и грубой, жирно поблескивающей...
Зверь чуть присел и выпрыгнул из ямы, оказавшись рядом с Кириллом. В грациозности его было что-то кошачье. Узкие желтоватые глаза насмешливо взглянули на Кирилла, пасть приоткрылась, обнажая длинные тонкие зубы.
- Быстро, Летчик. Нашу одежду не забудь. Быстрее. Лезь на спину. Выкинь бластер. Зачем он?
Голос был лишен всякой интонации, говоря, зверь делал частые паузы, но понять его было нетрудно. Выкидывать бластер Кирилл не захотел. Он залез на спину зверя (впрочем, какой же это зверь, это - Дин!), уселся поудобнее. Средние лапы вдруг поднялись и мягко прижали его к спине. Так вот они зачем...
- Тони! Не возись! Погоня близко, я чую!
Второй зверь выпрыгнул из ямы. Он был еще больше, с восемью толстыми мощными лапами, у основания рта торчали кривые клыки. По спине, вылезая из шерсти, тянулся неровный костяной гребень. Кирилл от души позавидовал фантазии Тони.
Когда они длинными прыжками вынеслись из рощи, далеко позади показался патруль Единения.
Они мчались в облаке водяных брызг, молниеносно изменяя направление. Тела болотных волков были идеально приспособлены к передвижению в этих странных местах, где полоски почти твердой земли чередовались с вязкой грязью и котлованами, заполненными водой. Здесь важно было не просто хорошо прыгать, важно было и определить, куда прыгать... Болотные волки это умели.
Кирилл лежал на спине биоформа, цепляясь за жесткую и скользкую шерсть. Их бег через болото длился уже второй час, и патруль теперь остался за многие десятки километров. Постепенно перестали попадаться на пути деревья, лишь кое-где стлался низкий темно-зеленый кустарник. Кирилл заметил, что биоформы старательно обходят кустарник стороной. Наверное, он рос на особенно топких местах...
Бегущий впереди огромный зверь, чье тело несло в себе разум Тони, несколько раз оборачивался, всматриваясь в Кирилла и Дина, но не замедлял бега. Иногда, когда почва становилась потверже, он сжимался и тугой пружиной взлетал в воздух, в долгом, словно в невесомости, прыжке, то ли выбирая дорогу, то ли осматриваясь... И все-таки он прозевал...
Серая тень вынырнула из кустов, метнулась к Тони - неясный, размазанный скоростью силуэт. Уклониться было невозможно, да Тони и не пытался. Он слегка подпрыгнул, не прерывая бега, и его лапы обрушились на врага. Удар был так силен, что с лап сорвались тяжелые комья грязи, казалось бы, намертво присохшие к шерсти, а нападавший - крокодилообразное существо с широкими, как ласты, ногами, распластался в грязи. И тут же со всех сторон рванулись приземистые серые твари, быстрое шлепанье по грязи слилось в сплошной гул. Это было засадой, явной, прекрасно подготовленной засадой.
Дин лишь глухо зарычал, увеличивая скорость (сказывались инстинкты настоящего болотного волка?), потом крикнул что-то Кириллу. Но тот уже не слышал его слов. Два биоформа и сжавшийся на одном из них человек закружились в немыслимой карусели. А вокруг них метались два десятка "крокодилов", покрытых серой бугристой чешуей. Время от времени одно из чудовищ бросалось на них, но неизменно встречало молниеносный удар лапы. Уже несколько "крокодилов" лежали в стороне, полузатоптанные в раскисшую почву...
Может быть, Дин сделал слишком резкий рывок. А может быть, Кирилл не удержался сам. Не успев еще ничего сообразить, он полетел вниз. Словно дожидаясь этого момента, вся стая рванулась на них. Дин издал странный звук и прыгнул к Кириллу. Но еще в воздухе на нем повисли два длинных серых тела. А третий одним рывком достал Кирилла, сбил его на землю и попытался сомкнуть челюсти на его шее. Попытался...
Стекла очков были залиты грязью, и он не видел, что происходит. Но, похоже, за него взялись всерьез - то в одном, то в другом месте комбинезона ткань каменела, уплотнялась под чьими-то зубами. Потом слышался короткий треск электрического заряда, и ткань медленно расслаблялась. Кирилл высвободил руку и попытался стереть грязь со стекол, но в это мгновение сквозь капюшон комба на его голову обрушился такой удар, что он потерял сознание. Не справилась защита...
Было темно. "Неужели я провалялся до вечера?" - всплыла вялая мысль. Кирилл приподнялся, стащил с лица защитную маску. Под лопаткой слегка кольнуло, к мыслям вернулась ясность, усталость стала исчезать. Кирилл лежал неподвижно, недалеко от входа в крошечную пещерку. Рядом сидел биоформ Дина и быстро зализывал переднюю лапу, поглядывая вокруг бешеными глазами. А у входа в пещеру прыгал огромный восьмилапый зверь. Земля чуть подрагивала от его движений. По правому боку зверя стекала густая бурая кровь, но он, казалось, не замечал этого. Вот зверь высунулся из пещеры, клацнули его челюсти, и кто-то судорожно взвыл. Дин кончил зализывать рану, посмотрел на Кирилла, спросил своим механическим бесцветным голосом:
- Лучше, Летчик?
- Да.
Биоформ повернул голову и так же безучастно сказал:
- Тони, уже можно пройти?
Восьмилапый зверь повернулся к ним и коротко мотнул головой.
Болота кончились так же внезапно, как и начались. Вначале среди бурой грязи зазеленели маленькие лужайки, а потом как-то сразу они слились в сплошной изумрудный ковер. По горизонту тянулась неровная темная полоска леса. А под ногами, впервые за шестичасовой бег, оказалась твердая и настоящая земля.
Дин постоял немного, потряс зачем-то тяжелой звериной головой, сел, по-собачьи, на задние лапы, закрыл глаза. Тони лег рядом. Кирилл сполз со спины биоформа, расстегнул ворот комба, стащил капюшон. Остро, пронзительно пахло мокрой шерстью, нашатырем, чем-то еще. Слишком уж быстро лепили братья своих биоформов, тут было не до тонкостей в регуляции обмена веществ.
Биоформ Дина дрогнул. Раздался жутковатый рвущийся звук, и он осел на землю безжизненной грудой шерсти и кровавых обрывков мускулов. Из этой кучи, пошатываясь, выбирался Дин. Кирилл помог ему дойти до края болота, умыться в какой-то луже, потом одеться. Дин приходил в себя медленно, и стимуляторы из аптечки ему помогали мало. А на Тони, казалось, и не подействовало пребывание в биоформе. Едва закончив ретрансформацию, он забрал у Кирилла флягу с водой, заставил Дина напиться и лечь неподвижно. Тому действительно стало лучше. Потом Тони взглянул на Кирилла, стягивающего с себя комб, и удивленно воскликнул:
- Зачем, Кир? Не снимай! Мало ли что случится!
- Комбинезон теперь не поможет. Он выработался до предела. - На всякий случай Кирилл достал из сумки уцелевшую гранату, засунул ее в карман. Спросил:
- Тони, где можно будет устроить ночлег?
Дин приподнялся, посмотрел на них, неожиданно рассмеялся:
- А ведь выбрались! Выбрались!
- Скоро вечер, Дин.
Тот лишь махнул рукой. К нему снова вернулась уверенность:
- Об этом не беспокойтесь!
Хозяйке было далеко за сорок. Она была выше Кирилла или Дина, а весила, наверное, больше чем они, вместе взятые. Когда она встала из-за стола, в стенном шкафу задребезжала посуда.
- Гром-баба, - тихонько шепнул Кирилл. Дин вначале не понял. Потом рассмеялся:
- Здесь другие не удержатся. Приозерье... Из болот каждый день какая-нибудь тварь лезет...
Это было невыразимо приятно - чувствовать себя сытым, чистым, спокойно сидеть на огромных, жестких деревянных стульях, в просторном, надежном как крепость, бревенчатом доме. Хотелось шутить и улыбаться, хотелось забыть, что ты не на Земле, у одного из любителей старины, а на дурацкой планете, где все времена и эпохи перемешаны в диковинном коктейле, да еще и проткнуты гибкой, как шпага, коктейльной трубочкой - патрулями Единения...
Гром-баба вернулась, неся перед собой здоровенную почерневшую сковороду. Метнула ее на стол, обдав горячей волной вкусного пара. Дин принюхался и с деланной тревогой спросил:
- Это, случайно, не болотный волк? А то я буду чувствовать себя каннибалом!
Хозяйка мягким, напевным голосом, так не вязавшимся с ее внешностью, сказала:
- Нет, это не волк. Это крокодилье филе...
Кирилл отложил вилку. Дин рассмеялся и сказал:
- Кир, имей чувство юмора. Крокодилов никто не ест, они ядовиты...
Хозяйка присела за стол и вполголоса спросила:
- Дин... а как там, в Верхних городах... Ты встречался с...
- Нет, - быстро и жестко сказал Дин. - Он же за линию Круга. Но я слышал, он живет хорошо.
- Это правда?
- Да.
- Спасибо, Дин. Я всегда знала, что ты хороший мальчик...
Дин смутился. Хозяйка быстро вышла из комнаты. Дин посмотрел на Кирилла и пояснил, хотя тот ничего и не спрашивал:
- Ее первый муж. Его забросило вниз, в прошлое. Теперь он дряхлый старик. Возвращаться к ней не хочет, чтобы не портить ей жизнь. Он знал, что попадет в большой разрыв, заранее сказал, чтобы не ждала, а снова выходила замуж... Вот так, Кир...
На столе нагло и уверенно стояла электрическая лампа. Кирилл молча смотрел на нее, на тонкий белый шнур, закрученный вокруг основания, на прозрачную колбу лампочки. Спросил совсем не то, что хотелось спросить:
- Зачем тут лампа?
- Для красоты. Электричества почти нигде нет, даже в Столице, лет на

Предыдущая страница 7 Следущая страница


Пристань желтых кораблей 8

сто вверх и вниз... - рассеянно сказал Дин. Он достал свой арбалет и что-то подкручивал в механизме лезвием ножа.
Дверь открылась, и вошел Тони. С мокрыми после купания волосами, босиком, в одних плавках. Обиженно спросил:
- Не могли подождать?
- Не могли. Тебя из воды не вытащишь. А плавать не умеешь...
- Я умею! - Тони возмущенно повернулся к брату. Тот кончил возиться с арбалетом, отложил его, невозмутимо сказал:
- Ладно, не кричи на весь дом. Умеешь. Герой Приозерья, гроза серых крокодилов...
Тони хмыкнул и стал есть.
- Дин, а где сейчас ее муж? Второй?
- В лесу. Он же королевский лесничий. - Как-то странно усмехнувшись, Дин добавил: - Официально - ярый сторонник Круга...
Звякнули чашки, хрустнули половицы, и в комнату вошла хозяйка. Свалила прямо на стол ворох одежды, положила рядом несколько ножей в потертых кожаных чехлах и длинную плоскую тонкую стальную шпагу.
- Берите, что подойдет.
Кирилл осторожно взял шпагу. Рукоять в серебряной насечке, ажурный эфес... Он согнул клинок, отпустил, тот гневно и сильно взвизгнул, рассекая воздух. В руке оружие казалось невесомым, обманчиво хрупким...
- Шпага-то как у патрульных, - задумчиво сказал Дин. - Как достали, тетя Элеонора?
На лице у Кирилла выплыла невольная улыбка. Свое имя, как и голос, хозяйка дома явно взяла напрокат у кого-то другого, у юной улыбчивой девчонки, гибкой и стройной, нежной и мечтательной...
- Достать - это моя забота, - твердо сказала хозяйка. - А обращаться умеете?
- Кир умеет, - быстро сказал Дин. - Он издалека, из верхних слоев будущего. В нашей жизни еще не разобрался.
Кирилл отвел глаза. Вот, оказывается, за кого его принимают... Но поправлять Дина, конечно, не стал.
- А еще Кир летчик! Технарь. Только его самолет разбился, а с биоформами он обращаться не умеет! - Тони выпалил это одним залпом. - И еще он за линию Стрелы!
- Вижу... - Хозяйка неодобрительно посмотрела на Кирилла, решительно сказала: - Рубашку наденешь другую. Не знаю, как в вашем времени, а у нас с ней можно попасть в беду.
Далась им эта рубашка... Но Кирилл не спорил. Он действительно ничего не знал об этом времени...
Времени? Его кольнул страх. Что же получается, он уже внутренне свыкся с мыслью о том, что этот мир - огородной мир, что он лишь немного заплутал во времени... Нельзя принимать эту планету за Землю! Это не Земля, это что-то другое, она лишь усыпляет внешней похожестью. Он не должен поддаваться!
Дорога шла через поле. Зеленоватые незрелые колосья тихо покачивались от ветра. На ходу Кирилл сорвал колосок, растер в руках. Пшеница... В груди тоскливо заныло, он ускорил шаги.
- Кир, ты бывал в Столице?
- Нет.
Тони явно удивился. Огорченно сказал:
- Я думал, все летчики живут в Столице... Кир, знаешь, какой это замечательный город! Он самый красивый в мире! Самый необыкновенный!
- Почему?
- Он никогда не меняется.
Кирилл не сразу его понял, и Дин разъяснил:
- С тех пор, как начались разрывы времени, город запрещено переустраивать, там нет ни одного нового здания. И поэтому он всегда один и тот же. Во все времена. Понимаешь? Даже если целую улицу бросит в прошлое, город остается прежним...
- Понимаю.
Он вдруг действительно понял, что это такое - неизменный город в дрожащем, меняющемся на глазах мире...
- А почему его называют Роза Ветров?
Ответил Тони:
- Потому что это самый большой порт в мире.
И тогда Кирилл понял, почему так солоно и влажно пахнет воздух, несмотря на пыльную проселочную дорогу. Столица стояла на берегу моря, и море было уже рядом.
- Мы дойдем к вечеру, Дин?
Дин улыбнулся:
- Сейчас поднимемся на пригорок и увидишь город.
И они увидели город. Вернее, его северную стену - серый гранитный откос с встающими над стеной куполами и башнями домов, упорно тянущимися вверх, словно протестующими против этой стены, увидели улицы - и узкие, и широкие, с пестрыми точками людей, едва различимых отсюда... Наверное, Кирилл ожидал увидеть что-то другое, более "средневековое", а не такой красивый, как картинка, город на фоне светло-голубого, видимо, совсем мелкого моря. Хотя нет, море здесь не могло быть мелким, это же "самый большой в мире порт".
- Это построено полтораста лет назад?!
С ощутимым усилием Дин оторвался от замершего на горизонте города:
- Знаешь, в основном его построили еще раньше. Никто и не знает, когда это было...
Кирилл кивнул и внезапно заметил еще одну башню - самую высокую, она вставала в центре Столицы. Странная это была башня - верхушку венчал решетчатый купол, поблескивающий на солнце.
- И эту башню построили в те времена? - Он вытянул вперед руку.
- Да. Это дозорная башня королевского дворца. Правда, у нее красивый купол?
- Это не купол, - Кириллу вдруг вспомнилась электрическая лампа в рубленной из бревен избе. - Это фазированная антенна дальнего космического обнаружения.

ЧАСТЬ ВТОРАЯ. РОЗА ВЕТРОВ

1. ЛЕГЕНДА О ЖЕЛТЫХ КОРАБЛЯХ

Кирилл стоял у окна. На улице шел дождь, начинало темнеть. Вдали смутно угадывалась громада королевского дворца, над угловыми башенками лениво мигали красные сигнальные огни. Сквозь щели рамы поддувало холодком, доносился громкий, особенно неприятный на фоне шелеста дождевых капель, стук. Кто-то колотил в дверь рукояткой шпаги, а может быть, и автоматным прикладом... Затем раздался скрип ржавых петель, до Кирилла долетел поток брани, и наступила тишина. В общем-то улица была спокойной, ям повезло, что удалось здесь поселиться. В старом полупустом доме, где когда-то жил командир королевской стражи, они заняли два верхних этажа в сторожевой башне. Проще говоря, это были две квадратные комнаты, расположенные одна над другой и соединенные винтовой лестницей. Под ними, на первом этаже башни, давно никто не жил. Там лежали груды самого разного хлама, но зато имелся отдельный выход на улицу, что делало жизнь в башне вполне удобной. Дин и Тони жили в верхней комнате, Кирилл ноже. В комнатах были остатки мебели и целая коллекция красивых, тяжелых - но никуда не годных мечей на стенах.
Вечер был прохладный, как и все вечера в Столице. Кирилл отошел к камину, посидел, грея руки. Потом услышал, как внизу загремел замок, застучали по железной лестнице торопливые шаги.
Тони был в ученической форме. Длинные серые брюки, серая курточка, такого же цвета берет. Даже пуговицы были темно-серого цвета. При взгляде на эту форму Кирилл невольно морщился.
- Привет, Кир! - Тони торопливо снял мокрую куртку и берет, сел рядом с Кириллом. - Дождь сегодня льет - просто ужас! Не помню такого жуткого дождя за сто пятьдесят лет...
- Подожди, долгожитель! - Кирилл привлек его к себе. - Ты где болтался весь день?
- Ой, Летчик, это так получилось... - Тони смотрел огорченно, но ничуть не виновато. - Меня оставили после занятий! До вечера, пока школа не закрылась!
- Ты что натворил?
- Ерунда, Кир... Эмблему спорол.
- Какую?
- Школьную. Черный круг на рукаве.
- Ну и зачем?
- Кир! Это же круг! Администрация не должна поощрять ни одну из линий! Я так им и сказал! А они говорят, что линия круга тут ни при чем, что круг - это символ знаний. Только я все равно такой знак носить не буду!
Кирилл невольно улыбнулся, закрыл глаза. Хорошо было так сидеть перед жарким огнем, слушая беспечную болтовню Тони и ни о чем, совсем ни о чем не думать...
- Летчик, ты почему такой грустный?
Он промолчал. Не объяснять же мальчишке, что он находится здесь уже сорок четыре дня, включая тот месячный скачок во времени, в который они попали на реке. Не объяснять же, что аварийный сигнал гиперсвязи уже давно должен был прийти к Земле. И если сегодня-завтра к планете не прилетит спасательный корабль, то он не прилетит никогда...
- Ну что с тобой, Кир?
Он лишь крепче прижал к себе Тони. И бодро спросил:
- А где твой младший брат?
Тони досадливо мотнул головой.
- Он днем заходил в школу, сказал, что ночевать не придет. Опять куда-то пошел...
- По делам линии Стрелы?
Плечо Тони ощутимо напряглось. Он буркнул:
- Не знаю...
- Тони, - очень осторожно спросил Кирилл, - ты что, не веришь мне?
Тони отвернулся, глядя куда-то в огонь. Потом твердо сказал:
- Кирилл, я тебе верю. Ты вместе с нами прошел разрыв, значит, ты мне теперь тоже как брат. Но я клялся Желтыми Кораблями, что буду молчать. И Дин клялся.
Кириллу сразу сделалось немного неловко. Братьев вполне можно было понять. Чтобы разбить повисшую в комнате тишину, он нарочито громко спросил:
- А что это еще за Желтые Корабли?
Тони крутанулся у него под рукой и уставился на Кирилла широко раскрытыми глазами. Никогда еще он не смотрел на Кирилла с таким удивлением.
- Летчик! Ну кто же не знает Желтых Кораблей!
- Я, - честно ответил Кирилл. - Расскажи.
Тони смешался.
- Не знаю, как и рассказывать. Это же и так все знают... Ну, в общем...
Он на секунду задумался.
- Бывает так, что приходится делать выбор. Очень трудный выбор, может быть, последний в жизни. Решиться на какой-нибудь поступок... или наоборот, его не делать. Только это должно быть что-то такое, очень важное для многих людей, а не для тебя одного. И вот тогда человек видит Желтые Корабли. Они появляются из ниоткуда и плывут иногда даже в небе. Это большая удача - увидеть Желтые Корабли. Если про человека говорят, что он никогда не увидит Желтых Кораблей, то это... это хуже, чем трус, хуже, чем предатель. Хотя, даже если ты смелый и честный человек, то можешь прожить всю жизнь и умереть сам, не увидев их.
- Умереть сам?
Тони быстро и убежденно кивнул.
- Говорят, что если увидишь корабли, то непременно умрешь. Даже если нет никакой причины. Просто жизнь уже прошла свой главный миг. А зачем после этого жить?
Он замолчал. Кирилл попробовал улыбнуться:
- Красивая легенда, Тони.
Тони странно посмотрел на него. Сказал шепотом:
- Говорят, это не совсем легенда... Кир, а как ты думаешь, я бы мог

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

увидеть Желтые Корабли?
У Кирилла заныло в груди.
- Брось это, Тони!
- Нет, ты скажи!
Кирилл посмотрел ему в глаза и очень серьезно сказал:
- Мог бы, Тони. Только давай лучше обойдемся без кораблей. Какого бы они ни были цвета...
- Иногда не обойдешься, - Тони резко покачал головой. Глаза его возбужденно блестели.
- А ну-ка... - Кирилл потрогал его лоб. Тони попробовал увернуться, но не успел. - Все понятно. И Желтые Корабли, и черный круг на споротой эмблеме. Ты где сидел за свои прегрешения?
Тони отвел взгляд.
- В подвале...
Школа в Столице была прекрасно оборудована попавшим в нее из будущего инвентарем. Вот только учителя там были местные, средневековые, если не по знаниям, то по морали.
- Так. Марш в постель.
Он заставил Тони выпить полимицин, помог раздеться, укрыл одеялом. Щеки у мальчишки раскраснелись, а пальцы, наоборот, были холодными.
- Я скоро все лекарства на тебя переведу. Завтра же загляну в твою школу, побеседую с учителями.
- Кир! - Тони приподнялся и заискивающе улыбнулся ему. - Только брату ничего не говори!
Кирилл понял, молча кивнул Тони. Осторожно коснулся пальцами старого шрама на плече мальчика. Спросил:
- А откуда это? Крокодил в болоте цапнул?
- Что ты? Я же в биоформе был! Раны носителя человеку не передаются...
- Да знаю я. Откуда шрам?
Улегшись поудобнее, Тони неохотно произнес:
- Это собака. Охотничья. Давно уже...
Кирилл внимательно посмотрел на него, пробормотал: "Ну-ну" и поднялся.
- Ты куда-то собирался, Кир?
- Я?
Он заколебался.
- Вообще-то в порт. Но теперь...
- Ты иди, Кир. Я все равно спать буду. Иди.
Кирилл молча потрепал Тони волосы. Он тоже не любил, чтобы кто-то видел, как он болеет.

2. ВРАГ ТВОЕГО ДРУГА...

Кирилл любил море. Если бы он жил на побережье, то наверняка стал бы моряком. Но море было далеко, а Космошкола совсем рядом. Каждый вечер, засыпая, он слышал далекий гул стартующих кораблей, а по стенкам спальни пробегали таинственные и манящие блики света. Незаметно для самого себя Кирилл стал вкладывать в слово "корабль" совсем другой смысл. В космошколу его не приняли, к безмерной радости родителей. Нет, ни у кого не оказалось претензий к его здоровью, да и экзамены он сдал хорошо. Но надо было сдать отлично. И мечта о небе, казалось, исчезла, стала забываться. Пока в университете не открылась новая спортивная секция...
И вот теперь, стоя на мокрой набережной, глядя на замершие невдалеке ажурные силуэты кораблей, Кирилл вспоминал и свою первую мечту. Да и трудно было ее не вспомнить! Перед ним стояли корабли, словно приплывшие из детских снов, сошедшие со страниц увлекательных книжек. Здесь не было неуклюжих стальных судов или неповоротливых рыбачьих баркасов. Тяжело свисали с мачт мокрые, свернутые паруса, тоскливо поскрипывали блоки, пьяняще пахло влажным деревом и незнакомыми пряностями. Кирилл медленно прошел вдоль причала, сочувственно поглядывая на мокнущих под дождем вахтенных. Он вдруг вспомнил рассказ про Желтые Корабли. Они наверняка такие, эти странные Корабли. Со звонкими от ветра парусами, стремительными обводами корпуса. Корабли мечты. А может, не мечты, а совести, чести? На Земле такой легенды никогда не было. Кирилл был в этом уверен.
Ему ужасно захотелось подняться на какой-нибудь корабль. Но времени было в обрез, он и так опаздывал. По узкой тропинке, между огромных складов, мимо догнивающих остатков шлюпок, он пересек весь порт. Напротив сумрачного высокого здания - администрации порта, ночью всегда пустующего, Кирилл увидел желтый свет фонаря, выхватывающий из темноты непритязательную вывеску: "Таверна "Пристань". Он толкнул широкую, поджатую пружиной дверь, вошел внутрь.
Его встретила волна теплого, спертого воздуха, неяркий свет прикрученных керосиновых ламп, крепкий запах дешевого табака, патефонный хрип заигранной пластинки. По стенам висели спасательные круги с самыми неожиданными названиями, за низкими круглыми столиками сидели люди. Народу было немного - пять-шесть матросов, уже изрядно подгулявших, двое молчаливых подтянутых курсантов в темно-синей форме, похоже, с одного из королевских корветов, и подкрашенная девица, скучающая в углу. Увидев Кирилла, она на мгновение оживилась, мазнула по нему липким, оценивающим взглядом. И снова отвернулась к окну, утратив к Кириллу всякий интерес.
Среди всех этих примелькавшихся фигур Кирилл с любопытством увидел юношу лет двадцати, в дорогой, из багрового бархата одежде, с тонким, нервным лицом, показавшимся Кириллу смутно знакомым. Рядом с ним сидели двое мужчин постарше, застывших в небрежно-напряженных позах, безошибочно выдающих охрану. Но того, ради кого Кирилл пришел сюда, не было.
Он постоял секунду у входа и подошел к стойке. Хозяин - немолодой мужчина с широким, добродушным лицом - взглянул на него, напрягся, вспоминая. Потом приветливо улыбнулся:
- Кир! Хорошо, что заглянул. Пиво?
Кирилл кивнул и вопросительно посмотрел на хозяина. Тот сокрушенно пожал плечами:
- Антонио сегодня не было. Ты не огорчайся, посиди! Когда он будет возвращаться, непременно заглянет в "Пристань".
- Хорошо.
Кирилл выбрал себе столик у стены. Сидел, медленно потягивая пиво, слушал негромкий гомон матросов. То ли задремал, то ли просто отвлекся...
Его заставила вскинуть голову повисшая вдруг в зале мертвая тишина. У входа стояли пятеро. С тяжелыми шпагами у поясов. В стальных доспехах, на которых не было ни дождинки, ни пятнышка грязи. С чуть приоткрытыми забралами шлемов.
- Мир вам, дети мои.
Сердце стучало так часто, что Кириллу казалось: его слышно на всю таверну. Но патрульные неторопливо подошли к стойке. Побледневший хозяин быстро налил им пива, с заискивающей улыбкой взял новенькую серебряную монетку. Аккуратно обходя столики с притихшими моряками, патрульные прошли через зал, сели напротив Кирилла. Сняли шлемы, привычно поставили их на столе.
Кирилл очень внимательно смотрел в залитое дождем окно. "Не может быть. Это другой патруль. Другой". Он повернулся а посмотрел на "примиристов". На груди одного из патрульных угадывалась вмятина. Хорошие все-таки у них латы! Тяжелая арбалетная стрела, выпущенная Тони, не смогла пробить их с пяти шагов.
Кирилл допил пиво и встал. Сделал шаг к выходу.
- Мир тебе, сын мой!
Начальник патруля дружески улыбнулся Кириллу:
- Посиди с нами...
- Я спешу.
Он отступил назад, машинально берясь за эфес шпаги. Запоздало вспомнил, что шпага из тех, какие носят патрульные, и это тоже не в его пользу...
Таверна замерла. Молчаливые испуганные взгляды скрестились на них. Начальник патруля удовлетворенно кивнул и сказал:
- Очень жаль... Куда пойдем, сын мой?
Кирилл ударил первым. Ударил плашмя - он не хотел убивать патрульного, а отразить удар у того не было ни малейших шансов.
Удар пришелся в пустоту. Начальник патруля Единения увернулся от его удара. И тут же ударил сам, целя в грудь. Кирилла спасло чудо. Он только еще поднимал шпагу после своего неудачного замаха. И, сам того не заметив, отбил удар врага...
Он проигрывал в реакции. В технике боя они были почти равны, это Кирилл понял сразу. Да, несколько раз начальник патруля проводил такие приемы, что от Кирилла требовались все его силы. Но и Кирилл едва не поймал врага на "Полет стрижа", проведенный из правой нижней позиции. После этого патрульный сразу стал более осмотрительным. Краем глаза Кирилл поглядывал на остальных. Но те пока не вмешивались, лишь молча смотрели на поединок.
Начальник патруля отступил на шаг, замер, переводя дыхание. Все-таки он был намного старше, чем Кирилл, и уступал ему в выносливости. Кирилл тоже остановился.
- Брось шпагу, сын мой, - почти ласково произнес патрульный. - Мы сохраним тебе жизнь!
Кирилл молча покачал головой.
- Жаль...
Остальные патрульные словно ждали этого момента. Их рывок к Кириллу был почти синхронным. Ударом ноги Кирилл опрокинул стол, сбив одного из врагов, и отпрыгнул в угол.
Кое-что из его арсенала все-таки не было знакомо нападавшим. Он мог минуту продержаться даже против пятерых, применяя веерную защиту. Минуту, но не больше...
Блеск его шпаги слился в слепящий стальной круг, и патрульные замерли. Но в следующее мгновение один из них просто шагнул вперед, под удар.
С глухим стуком шпага отскочила от металла доспехов. Кирилл размахнулся снова, но было уже поздно: тяжелый удар сбросил его на пол. Он лежал, уткнувшись головой в стену, а начальник патруля шагнул к нему и со спокойным бесстрастным лицом отвел руку для удара. На тонко граненом острие шпаги дрожал желтоватый отсвет. Было как-то нереально тихо, и он успел заметить и оцепенелые, сжатые лица моряков, и четкий полукруг патрульных...
Лицо патрульного, стоявшего крайним справа, вдруг исказилось. В нем мелькнуло жалобное недоумение, он подался вперед и стал заваливаться набок. Начальник патруля обернулся. И Кирилл поймал этот миг. Он вскочил и ударил врага. Шпага скользнула по пластинкам брони и вошла в плечо в промежутке между ними.
Но Кирилл уже не смотрел на противника. Он увидел своего спасителя. За спинами патрульных, сжимая обеими руками короткий, широкий меч, стоял тот самый парень, который показался Кириллу чем-то знакомым. Взгляд его темных прищуренных глаз быстро обегал патрульных.
Кирилл перепрыгнул через убитого и встал рядом с юношей. Теперь их было двое - против трех "примиристов" и их раненного начальника, замершего у стены. Один из патрульных прыгнул вперед, стараясь достать Кирилла шпагой, - клацнули щитки доспехов, мотнулись назад длинные волосы. Но стоящий рядом с Кириллом незнакомец умелым, сильным движением рубанул по эфесу шпаги. Клинок со звоном отлетел в угол, а сам патрульный растянулся на полу.
Несколько секунд юноша выжидал, продолжая крепко сжимать свой меч. А потом расслабился, спокойно опустил его в ножны, и, поворачиваясь к врагам спиной, бросил Кириллу:
- Пошли!
В полной растерянности Кирилл шагнул за ним. И увидел, наконец, что двое спутников юноши стоят напротив патрульных, держа их под прицелами коротких, тупорылых автоматов.
Начался ветер, и частые, крупные капли дождя теперь неслись почти горизонтально. Они остановилась у слабо освещенной аптечной витрины, стали, укрывшись от ветра, за выступом здания. Кирилл посмотрел в лицо юноши. И опять поразился чему-то знакомому в нем.
- Спасибо!
Тот мотнул головой.
- Чушь. Ты здорово дрался, а этих патрульных собак... Как тебя звать?
Он говорил резким, отрывистым тоном человека, привыкшего командовать.
- Кирилл.
- Давно в этом слое?
Кирилл уже свыкся с местным жаргоном.
- Недавно.

Предыдущая страница 9 Следущая страница


Пристань желтых кораблей 10

- Сверху?
- Да.
- Я тоже недавно, только снизу... Ничего, привыкнуть можно... Где ты живешь?
- В Северном квартале. Улица Королевской стражи.
- Неподалеку от дворца?
- Да.
- Прекрасно. Пойдешь со мной.
Варварски роскошный камзол юноши намок и растянулся почти до колен, но он словно не замечал этого.
- Куда?
- Во дворец.
Он, видимо, заметил недоуменный и настороженный взгляд Кирилла и коротко рассмеялся:
- Не бойся! Просто ты мне понравился! А этих наглых монахов из Ордена Единения я бил еще сотню лет назад...
- Сотню лет назад? - Кирилл вспомнил, что еще совсем недавно слышал что-то похожее...
- Ну да! Попадись они мне там, я бы их затравил псами. А сейчас нельзя... Союзнички, опора трона... - Юноша сплюнул.
Странная, неосознанная мысль кольнула Кирилла.
- Охотничьими?
- Что?
- Псами? Охотничьими?
- Да...
- Ваша светлость?
Юноша резко вскинул голову.
- Откуда ты меня знаешь?
- Граф... Приозерья?
Он что-то увидел в лице Кирилла и отступил назад. Потом рассмеялся:
- Я начинаю жалеть, что помог тебе!
- Нет, - бесцветным голосом сказал Кирилл. - Вам повезло, что вы спасли меня, Ваша светлость.
Даже в прошитой дождевыми струями темноте Кирилл чувствовал растерянный взгляд графа Приозерья.

3. СТРЕЛА И КРУГ

Рассвет наступал медленно и неохотно. С побледневшего неба сползали последние обрывки туч, темные силуэты домов обретали объем. По мокрому камню мостовой застучали шаги первых прохожих. Дин сидел на подлокотнике, поглядывая то вниз, то на Кирилла. Выслушав его, он не задал ни одного вопроса. Вообще ничего не сказал. Лишь на лбу выступили капельки пота.
- Тебе повезло, Кир!
- Я знаю.
- Нет, ты не знаешь! Патруль Единения не прощает сопротивляющихся. Они могли прирезать тебя на месте, никто бы и не пикнул. Я знаю лишь одного человека, способного ввязаться с ними в драку.
- Граф...
- Да.
- Я думал, он старше.
Дин усмехнулся, презрительно сказал:
- Мальчишка... С двенадцати лет был хозяином Приозерья. Делал что хотел. Попал сюда - а его род у власти в Столице. Король приходится ему внучатым племянником.
- Вот оно что... Постой! Так ты знал, что граф в Розе Ветров?
- Знал. Нам с ним, похоже, не расстаться. Мало того, что попали в будущее в одном разрыве, так еще и в одном городе оказались. Кир, не вздумай говорить Тони, что видел графа. Будет очень скверно.
- Хорошо.
Кирилл помедлил и спросил:
- Дин, а все-таки... Что у вас было с ним?
- С графом?
Дин молчал так долго, что Кирилл уже перестал ждать ответа. Но Дин заговорил:
- Он наш сеньор. А когда-то его отец был сеньором нашего рода...
- Ну?
- Что "ну"? Знаешь про право сеньора?
Он снова посмотрел в окно, и Кирилл был рад этому.
- Знаю.
- В общем... Отец был из будущего, он не выдержал. Однажды, когда нашелся повод... Это очень редко бывает, чтобы у вассала нашелся законный повод вызвать сеньора на дуэль... Бой был честным, это все говорили. Даже брат старого графа, который стал опекуном его сыну, не требовал мести. А вот патрули безвременья...
Он опять замолчал. И на этот раз, похоже, мог не заговорить. Кирилл не выдержал:
- Дин, а при чем тут патрули?
- При чем? Дуэль - это нарушение порядка. Убийство тем более...
- А то, что творил этот... граф?
- То, что он делал, для того времени является вполне естественным. Это сейчас патрули не дали бы ему так безобразничать. Зато теперь разрешены дуэли. Прогресс...
- А что было дальше?
Дин не обиделся на невольную резкость вопроса.
- Дальше... Дальше мы остались с мамой. На нас наказание не распространялось, патрули не преследуют родных. Три года все было в порядке... Почти. Но когда нам с Тони исполнилось восемь, а нынешнему графу было двенадцать, его опекун умер. Он стал править сам.
Кирилл с сомнением покачал головой.
- Так уж и сам... Наверняка его советники...
- Советников он повесил на стенах замка ровно через год. Отметил юбилей смерти дяди... Пойми, Кир, главное было угодить стражникам. А охранники, вся солдатня была от него без ума. Он был очень развит, по-детски смел... И по-детски жесток. Только эта детскость у него прошла быстро. Тогда он вспомнил, как погиб его отец, и пообещал истребить наш род.
Дин говорил так спокойно, словно речь шла совсем не о нем.
- Мы скрывались по всему Приозерью. А потом разрыв. Граф попал в него вместе с нами, вынырнул через четыре года после меня. Мы с ним теперь ровесники.
- Он знает, что вы здесь?
- Нет! - Дин резко мотнул головой. Помолчав, добавил: - Вот и вся история про графа Приозерья.
- Но почему он мне помог?
Пожав плечами Дин произнес:
- От скуки. От привычки делать, что вздумается.
- От скуки - убивать своих союзников?!
- Ерунда! - Дин досадливо поморщился. - Патрули сами по себе. Они не за короля и не за знать, не за Стрелу и не за Круг.
Кирилл не стал спорить. А Дин помолчал и спросил:
- У Тони был жар?
Кирилл кивнул.
- Однажды Тони переплыл речку, чтобы уйти от людей графа. Дело было зимой, шел снег. Тони тогда не было и десяти лет. С тех пор он часто болеет.
Очень старательным голосом Кирилл произнес:
- На. Месте. Тони. Я бы его. Тоже. Ненавидел. А...
- Кир!
В лице Дина была такая тоска, что Кир замолчал.
- Тони еще маленький, для него отец тот, кто нас воспитывал. Но ты-то уже мог понять...
Кирилл остолбенел.
- Так он...
- Наш брат. По отцу...
Было совсем светло. Из-за домов всплывал желтый разлохмаченный диск солнца. Дин резко спрыгнул на пол. Подошел к Кириллу. И тот, наконец, понял, на кого похож граф Приозерья.
Те, кто составлял набор лекарств в аптечке, знали свое дело. Наутро у Тони не было ни малейших следов лихорадки. Взбудораженный рассказом о ночном приключении Кирилла, мальчишка говорил без умолку.
- Кир, а как ты отбился от патрульных?
Кирилл отвел глаза. Рассказывать о том, что его выручил граф, он не мог. Дин пришел ему на помощь:
- Кир владеет шпагой лучше любого патрульного. А ты лентяй и не хочешь у него учиться!
- Я учусь! Летчик меня каждый день учит!
Тони искренне возмутился, и вопрос о чудесном спасении Кирилла был забыт. Зато нашелся новый вопрос:
- А зачем ты ходил ночью в порт?
Кирилл смутился:
- Я искал одного человека. Моряка по имени Антонио. Он плавал на "Одинокой звезде".
- Это на той ржавой коробке, что затоплена в устье Оранжевой? - оживился Дин.
- Да. Я хотел расспросить его о будущем.
- Зачем? Ты же сам оттуда.
Кирилл пробормотал что-то себе под нос. Слишком долго он поддерживал это заблуждение, чтобы теперь сказать правду. А тут еще спохватился Тони:
- А может, этот Антонио - сторонник Круга?
- Ну и что? - не подумав, буркнул Кирилл.
- Ничего бы он тогда тебе не рассказал. Еще сообщил бы в полицию!
Это было верно. Все различие между двумя "линиями" состояло в том, что линия Круга призывала к полной автономии каждого времени. Если уж тебя занесло в чужой слой, так и сиди там и не вспоминай о родном времени. И, разумеется, не ходи по средневековью с плазменным оружием... Линия Круга представлялась Кириллу непоследовательной и просто нереальной. Ведь даже король, самый ярый сторонник этой линии, вооружал своих солдат автоматами и пользовался электричеством. Впрочем, и реальность линии Стрелы, требующей объединения всех слоев, изучения и обуздания разрывов, вызывала у Кирилла сомнения.
Дин снял со стены свой арбалет, закинул его за спину.
- Опять ночевать не будешь? - сердито спросил Тони.
- Буду. Но вы меня не ждите. Я приду поздно.
Уже спустившись на этаж ниже, Дин крикнул:
- Тони, не вздумай сегодня идти в школу! Да и Киру лучше отсидеться!
- Хорошо.
Кирилл и не собирался никуда уходить...

4. ВОССТАНИЕ

Тони не было второй час. Он пошел купить хлеба в лавке на соседней улице. И не возвращался. Кирилл то спускался к двери, то стоял у окна, чувствуя, как нарастает тревога.
"Там могла оказаться очередь. Или нигде нет хлеба... Чушь". Он пристегнул шпагу, порылся в сумке, на дне которой притаился цилиндрик гранаты. Зачем-то покрутил разряженный бластер. "Мальчишка. У него уже полно новых друзей. Мог встретить кого-нибудь..." Кирилл раскрыл окно и уселся на подоконник, как утром Дин. "Вот пробьет семь на дворцовой башне, и пойду..." Он вдруг поймал себя на том, что как завороженный смотрит на пустынную улицу. Район, конечно, тихий. Но не до такой же степени!
И словно в ответ на его мысли где-то совсем рядом застучал, заходясь в торопливом лае, автомат. Лишь королевская полиция имела право на оружие иного времени!..
Он скатился по лестнице, вылетел на улицу. Предостерегающе скрипнула незапертая дверь. Но Кирилл уже бежал по направлению к выстрелам. Выскочил на узкую и кривую улочку. И замер перед распластанным на мостовой человеком.
Это был мужчина лет тридцати, хорошо одетый, в фабричном темно-сером костюме. Он лежал, уткнувшись лицом в булыжник, раскинув руки, в одной из которых была зажата полуметровая деревянная дубинка. Пиджак на спине был порван и уже почернел от крови. Несколько секунд Кирилл смотрел на убитого, абсолютно бесстрастно пытаясь определить какую-то неправильность в его позе. Наконец, понял - мужчина держал оружие в левой руке. Видимо,

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

левша... И тут Кирилла пробрало. Руки начали мелко трястись, а на лицо все лезла и лезла кощунственная, болезненная, как ожог, улыбка. Он с трудом заставил себя опуститься перед убитым, осторожно, словно это еще имело какое-то значение, перевернуть его на спину. Лицо было мертвое, незнакомое... И вдруг сердце застучало гулко и часто. На лацкане серого пиджака был приколот крупный значок из золотистого металла - летящая стрела.
Кирилл медленно обернулся. Пошарил взглядом по окнам домишек. В одной из скособоченных развалюх дрогнули под мутными зеленоватыми стеклами шторы...
Он дернул рамы так, что хрустнули петли. Рывком вытащил наружу щуплого старичка.
- За что, добрый юноша?! - прохрипел тот.
Испуганный взгляд. Одежда из домотканой шерсти. Робкие движения рукой в попытке отстраниться.
Кирилл отпустил старика, сел прямо на землю. Старик бухнулся рядом.
- Простите...
Старик совсем обалдел. Часто-часто заморгал, спросил:
- Я могу уйти, господин?
Коренной житель этого времени. Уж к нему-то ни патрули, ни полиция претензий не имеют, это точно. Его не коснулись случайно заброшенные в это время фабрики и вольнодумные идеи приверженцев Стрелы.
- Иди... Нет, стой!
Старик послушно замер.
- Что тут было?
- Господин полицейский застрелил этого господина.
- За что?
- Говорят, в городе неспокойно. Бунтуют...
- Давно?
- С обеда, как полдень пробило. Студенты, мастеровые...
Он чуть ли не ползал перед Кириллом. Никогда еще Кирилл не думал, что в этом гигантском временном коктейле должны были уцелеть, словно осколки льда, и такие вот люди, полностью соответствующие своему веку.
На портовой улице он увидел толпу, громящую чей-то дом, и инстинктивно обошел ее - на груди у людей чернели матерчатые круги. Перед Соборной площадью его остановили двое полицейских и велели проваливать. Кирилл подчинился, тем более, что площадь была пуста.
Странно, как беззвучно может произойти побоище в мире, где властвует холодное оружие. То здесь, то там он натыкался на убитых. Драки шли не с обеда, они шли с самого утра. Они шли еще до того, как Дин ушел по своим делам!
У хозяина ювелирной мастерской, прикрывающего окна огромными деревянными щитами, он наконец-то узнал подробности. Беспорядки начались рано утром, после того, как полиция попыталась арестовать одного из ярых сторонников Стрелы, университетского профессора истории. Беспорядочная потасовка неожиданно перешла в перестрелку - у студентов оказалось огнестрельное оружие. Еще через пару часов стычки шли по всему городу.
То, что готовится переворот, Кирилл чувствовал. Случайные реплики Дина и Тони позволяли об этом догадываться. Но выступление произошло явно преждевременно.
Кирилл быстро шел по замершим безлюдным улицам. Жители попрятались... Вот что обрекало мятеж на поражение. В любой революции, в любой междоусобице есть колеблющиеся и равнодушные. Это неизбежно. Но только сейчас Кирилл понял, что равнодушные составляют большинство. Им наплевать как на линию Круга, так и на линию Стрелы. И, пожалуй, на линию Стрелы в большей степени. Да, здесь бывали временные разрывы, бросающие людей на сотни лет вперед и назад. Но, как правило, разрывы ограничивались днями и даже часами. К ним привыкли, к ним относились как к неизбежному, но терпимому злу.
Линия Стрелы... Использовать информацию из прошлого и будущего. Причем не только техническую. Можно узнать, где и когда произойдет очередной временной сдвиг.
У Кирилла от напряжения застучало в висках. Патрули безвременья имели такую информацию! Недаром они странствовали по всем временам! Недаром тогда, в странной башне на болотах, знали заранее о предстоящем разрыве времени! Впрочем, своей целью они ставят поддержание порядка, соответствия поведения людей и времени, в котором те оказались. Это уже типичная тактика Круга.
Что-то не вязалось в схеме. Линия Круга - это интересы феодальных, монархических и прочих властей планеты. Линия Стрелы - это интересы "разрывников"... Ну, и наиболее образованной, заинтересованной в прогрессе части местного населения. А патрули? За или против кого они борются?
У них цели Круга, но методы Стрелы. Граф назвал их союзниками. Дин уверен, что патрули не будут вмешиваться в борьбу за власть. Кто прав?
Задумавшись, он налетел прямо на полицейских. Двое рослых мужчин, в более или менее современной форме, но со шпагами в руках, выглядели идиотски. Впрочем, Кирилл понимал, что и его вид не лучше.
Один из полицейских поднял шпагу и вопросительно кивнул:
- Стрела?
Кирилла вдруг прорвало:
- Стрела!
Нет, местным блюстителям порядка было далеко до патрулей Единения... Они махали шпагами, словно дубинками, и в результате через минуту оказались безоружными. Кирилл загнал их в узкий тупик между домами, заставил поднять руки над головой. Угрожающе сказал:
- Теперь будем говорить!
Полицейские не возражали.
- Что с мятежом? Подавлен?
- Нет, - выдавил из себя полицейский.
Они занимались чем-то вроде прочесывания Столицы в относительно тихих, не затронутых стычками кварталах: Северном и Восточном. Рассказать полицейские могли немного, но и это немногое зажгло в сердце Кирилла надежду.
С первых же минут мятежа король поспешил укрыться во дворце, полагаясь на многочисленную охрану. А полицию бросили на разгон восставших, словно это было в ее силах... Единственное, что смогли сделать полицейские - это блокировать всех восставших в районе университета. Университет окружили еще в полдень, и с тех пор длилось шаткое равновесие. Моряки военных кораблей, стоящих в порту, на которых всегда рассчитывала полиция, неожиданно заняли выжидательную позицию.
Больше они ничего не знали. Сказали лишь, что еще час назад от университета доносились выстрелы, а теперь там тихо. Но, может быть, просто кончились патроны...
Кирилл слушал их, не перебивая. Потом кивнул:
- Так. А сейчас снимайте свои ремни, вяжите друг друга.

5. ПРАВО ЛЕТАТЬ

Университет был целой улицей соединенных переходами зданий. Здесь обучали и медицине и технике, в той мере, в какой это дозволялось, конечно. Построенные в самых разных стилях - и низкие, приземистые, похожие на казармы, и пышные, с башенками и колоннами, дома были облицованы темно-розовой мраморной плиткой, и это делало их похожими друг на друга.
Кирилл подходил к университету осторожно, прячась за углами, подолгу осматривая дорогу. Но все было спокойно. Слепо глядели задвинутые ставнями окна в домах, далеко-далеко дышало море, словно удивленное нежданной тишиной. Даже на баррикаде, перегородившей улицу между двумя роскошными особняками, не было признаков жизни. Лишь несколько полицейских, густо утыканных стрелами, лежали перед ней. Стараясь не глядеть на убитых, Кирилл перелез через баррикаду, довольно остроумно сооруженную из пустых винных бочек, трех-четырех бревен и содранных с ближайших лавок вывесок. Баррикада была пуста. Кирилл сделал несколько шагов и вышел из переулка на саму Университетскую улицу...
Вот теперь тишина вокруг стала понятной. Сплошным ковром брусчатку устилали убитые. Синие мундиры полиции, серая ткань студенческой формы, пестрые пятна плащей... Кирилл перевернул одного, другого... пощупал пульс... Мертвы... Все.
Все!
Перебили друг друга?
Кирилл представил себе, как на покрытой трупами улице закалывают друг друга последний полицейский и последний мятежник. Его затрясло от истерического хохота.
Все!
Специально рассчитали!
Он сжал зубы, приходя в себя. Ладно, вот лежит заколотый полицейский. Вот худощавый парень с размозженной о камни головой. А этот юноша? У него же ни царапины! А эти полицейские?
Из-под одного из убитых выглядывал однозарядный пистолет с длинным чеканным стволом абсолютно средневекового типа. Кирилл потянулся за ним. Потом заметил валяющийся рядом автомат. Поднял его, проверил обойму. Патроны еще были...
И, сам не понимая своих действий, вскинул дуло вверх. Глухо щелкнул о капсюль боек. Осечка? Он передернул затвор - в воздухе крутанулся длинный желтый патрон. Попытался выстрелить еще раз. Отбросил бесполезное оружие.
В каком-то тупом оцепенении Кирилл побрел вдоль улицы, старательно обходя убитых. Простые, бездумные движения приносили облегчение, хотелось так и идти, пока не остановят, или пока не кончатся все силы... Но он остановился, когда с тротуара на него глянуло мертвое, полуприкрытое полой бархатного плаща лицо.
Граф Приозерья.
Кирилл долго смотрел на три короткие толстые стрелы, треугольником торчащие из груди юноши. Сглотнул, пробормотал:
- Тони...
У него не осталось сил ни удивляться, ни плакать. И тут он поднял взгляд и словно наткнулся на лежащего рядом парнишку в серой форме... Остались, оказывается, силы. Кирилл одним рывком подлетел к мальчишке, перевернул его.
Это был не Тони. Совсем другое лицо, побледневшее, с широко раскрытыми глазами... Опять никаких ран.
Кирилл поднялся, обвел взглядом те десятки, сотни убитых, что лежали вокруг. Тони все равно здесь. Потому что Дин должен быть именно тут. А Дин всегда дрался до конца.
Сколько ему нужно времени, чтобы осмотреть всех? Час? Два? А через сколько минут он сойдет с ума от ужаса, осознает, что все эти люди действительно мертвы? Он же не разведчик, не специалист по древней истории, не навидавшийся всякого прогрессор. Он не выдержит здесь один, в этом чудовищном, нереальном мире, в этой карикатурной копии Земли...
- Я знал, что ты придешь сюда.
Кирилл медленно повернулся на голос. Спросил:
- А почему же вы не добавляете "сын мой"?
Забрало шлема было опущено, но правая рука, повисшая на перевязи, выдавала начальника патруля с головой.
- Это формальности. Надоело.
В левой руке патрульный держал что-то вроде пистолета с конусовидным расширением на конце. Кирилл посмотрел на этот пистолет, потом спросил, почти утверждающе:
- Это вы их убили?
- Да.
Он говорил совершенно спокойно.
- И ты сейчас умрешь. Три раза тебе удавалось уйти от нас. Все. Хватит.
Рука Кирилла нашарила в кармане ребристый баллончик гранаты. Интересно, сможет ли он задержать дыхание на три минуты, пока улетучится газ?
- Почему вы так ненавидите меня? За что? Вы же не фанатик Круга, не невежественный дикарь?..
- Ты сам дикарь! - Голос патрульного вдруг взвился. - Чуть умнее других, но тоже дикарь!
Кирилл сдернул предохранитель и почувствовал, как шелестит, обтекая плотно сжатые пальцы парал-газ.
- Из какого бы слоя ты ни пришел сюда, все равно тебе не дано понять! Время уже тысячу раз могло захлестнуться петлей, мир стоит на краю, а нас

Предыдущая страница 11 Следущая страница


Пристань желтых кораблей 12

все меньше и меньше, даже некоторые начальники патрулей выбраны из непосвященных! - Патрульный говорил взахлеб, не стремясь что-то объяснить, а просто выговариваясь. - Ну, скажи, из какого ты времени? Из последнего века разрывов? А что за ним? Пустота? Или повтор, бесконечный круг? Ты не знаешь, а из-за таких, как ты...
Его лицо вдруг исказилось, закостенело с широко открытым ртом. Он пошатнулся. Но и в падении пальцы патрульного сжались на спусковой кнопке.
Кирилл почувствовал ветер. Именно ветер, ледяной, холодный удар куда-то вбок. Он успел еще сообразить, что патрульный стрелял не целясь, что основной заряд прошел мимо. А потом с размаху сел на колени. Ноги не хотели его держать.
Он посидел так с минуту, собираясь с силами, потом вдруг потемнело в глазах, в груди возникла жгучая боль, и Кирилл понял, что до сих пор сдерживает дыхание, дурея уже не столько от выстрела, сколько от удушья... Отчаянно, со всхлипом втянул в себя воздух, инстинктивно ожидая, что мышцы мгновенно откажутся повиноваться. Но, видимо, он выдержал время, газ уже рассеялся. Воздух с клекотом входил в легкие, стало чуть легче. Вот только левая половина тела окаменела... Он с трудом поднялся, медленно переставляя негнущиеся ноги, подошел к патрульному. Взял его оружие. Постоял, вспоминая, что говорил этот человек и вообще, кто он такой. Так и не вспомнив, побрел прочь.
Странно, откуда-то вдруг наплыл туман. Дома подернулись белесой дымкой, звуки стали тише. А потом вернулась слабость...
Слабость охватывала его огромной и мягкой рукой. На мгновение все тело становилось ватным и безвольным. Нет, ноги уже не подкашивались, просто Кирилл вдруг зависал в звенящей легкости, а мир вокруг замирал, как на фотоснимке. Это не было неприятно, наоборот, Кирилл ждал каждого такого момента с наслаждением, как отдыха. Действительно, слабость приходила вместе с легкостью, и то, что тело становилось ватным, совсем не пугало. А потом это проходило, и он снова шел вперед, по темнеющим улицам, мимо осторожно выглядывающих из окон людей, мимо темных пятен на камнях...
Было утро. По длинной травинке полз муравей. Останавливался и снова продолжал путь. Кирилл долго смотрел на муравья, потом привстал, выглядывая из высокой травы. С удивлением посмотрел на развалины какого-то здания, на осыпавшиеся стены вокруг. Рыжел на солнце выщербленный временем кирпич, темнели упавшие вниз и оплетенные травой глыбы камня.
Кирилл, наконец, вспомнил это место. Старый, давно разрушенный замок на окраине Столицы. Восстанавливать его не полагалось - он был разрушен еще до разрывов... Вот куда он забрел в бреду...
И сразу вернулась память. Вчерашний вечер на Университетской улице, начальник патруля... Дин и Тони...
Он уже пришел в себя. Встал (трава смахнула на него тысячу сверкающих росинок), огляделся.
В метре от него лежали Дин и Тони; Кирилл сел рядом, потрогал Дина за рукав рубашки. Во сне братья были еще больше похожи друг на друга. Тони повертелся и лег на бок, отворачиваясь от пригревшего солнца.
Кирилл поднял лежащую у их ног сумку, достал несколько черствых, высохших кусков хлеба. И сразу в желудке засосало. Отламывая по кусочку, он съел почти весь хлеб. Потом толкнул Дина в плечо, но тот упорно не хотел просыпаться. Кирилл растянулся между братьями, легко и бездумно взглянул вверх. В выкрашенном голубом небе парила черной точкой какая-то птица. Кирилл мимоходом отметил, что за все предыдущие дни он не видел здесь ни одной птицы. Но думать об этом не хотелось. Голубое небо. Просыпающаяся под солнцем трава. Древние развалины. Утро.
Утро. Контрольный срок кончился. Спасатели не прилетели. Он принял эту мысль спокойно, принял одним разумом. Миг, когда ощутит он свое одиночество сердцем, еще не пришел. Может быть, потому что друзья были живы. Или...
Он вытянул из кармана трофейный пистолет, перевернул рукоятью к себе. На ребристом пистолетном боку чернел рельефный четырехзначный номер и буквы: "ЭКТИ". В секундном оцепенении, впрочем, не таком уж и неожиданном, Кирилл смотрел на них, потом сказал вслух:
- Завод Космической Техники города Ижевска.
Выщелкнул обойму - стандартный изотопный аккумулятор, годный и для фонарика, и для лазера.
А в данном случае - для энтропера. С невольным страхом Кирилл повертел в руках оружие, знакомое лишь по телефильмам. Против энтропийного поля, излучаемого этим пистолетом, не существовало защиты. Под его ударом мгновенно разряжались аккумуляторы, распадалась запасенная в крови глюкоза, невидимой пылью рассыпался металл. Энтропер уничтожал энергию, в каком бы виде она ни находилась, рассеивал ее в пространстве - равномерно и бесполезно... Это было именное оружие, со встроенным индикатором личности, способное работать лишь в руках хозяина - высшего офицера Космофлота.
Кирилл переставил аккумулятор в свой бластер. Отошел в угол старого замка. И там, среди замшелых валунов, расплавил энтропер.
Площадка перед ангаром напоминала футбольное поле. Вот только разметка густой зеленой травы была другая - какие-то линии, треугольники... Тень от двухэтажного здания ангара падала на край поля, где дремали несколько человек в синей форме. Дин тронул Кирилла за плечо:
- Гляди!
Птица, все утро парившая в небе над городом, теперь стремительно шла вниз. Больше всего она напоминала орла с двухметровыми крыльями и темно-коричневым оперением. Неожиданно большая для птицы голова венчала толстую лихую шею. Птица опустилась возле дремавших у ангара охранников - те даже не шелохнулись - и мелким, неуверенным шагом вошла в распахнутую железную дверь. Кирилл напряженно всматривался в темный проем, затем спросил:
- А если там только биоформы?
Дин пожал плечами.
- Тогда... как на болотах. Другого выхода нет, по городу еще идут облавы. Мы зайдем внутрь, а Тони придержит полицейских. Их как раз трое.
- Я придержу, только дай свой арбалет! Я с двумя!
- Обойдешься! - Дин взглянул на брата непривычно твердо. - Сейчас не до игры и не до пижонства!
...Их спасло то, что они не смогли пробраться на оцепленную Университетскую улицу. Они кружили вокруг до вечера, потом увидели идущий патруль и поняли, что все проиграно. Но что-то, может быть предчувствие, удерживало их поблизости до той минуты, пока они не увидели Кирилла... Про смерть графа Приозерья они даже не знали.
...Внутри было прохладно и тихо. У стены, в темных дощатых ящиках с сырым песком лежали бугристые шары биоплазмы. Под потолком болтались слепяще-яркие лампы, бросающие вниз узкие, кинжальные пучки света. В центре ангара стоял серебристый, похожий на старинный истребитель, самолет. Кирилл вскочил на крыло, прилип к прозрачному колпаку кабины. Из утыканного циферблатами пульта торчал круглый, похожий на автомобильную баранку, штурвал. Руки противно взмокли, и Кирилл машинально вытер их о стекло. Чужая схема управления. Самолет явно местной модели, откуда-то из будущего... С управлением не справиться... Он тоскливо оглядел ангар. И в самом дальнем углу увидел то, что и хотел и боялся тут найти.
Два легких вертолета. Десантный вертолет колонистов, модель, которую с полгода как начали выпускать земные заводы. Оба вертолета были исправны, лишь на блестящие клинки лопастей набросили длинные, грубые чехлы, отчего машины приобрели абсолютно нерабочий вид. Кирилл выбрал тот, приборы которого показывали больший запас энергии. Они с Дином налегли на полупрозрачный пузырь кабины и выкатили из ангара. Лопасти задрожали, свисая почти до земли.
У входа стоял Тони, держа под прицелом двух полицейских. Третий со стрелой в животе лежал рядом, кривя рот в беззвучном крике. Лицо у Тони было белым как снег, а голос утратил беззаботность и стал очень спокойным.
- Он пытался достать пистолет.
Кирилл повернулся и молча вскинул бластер. В ангаре ухнуло, в двери выплеснулось оранжевое пламя. Губы у полицейских зашевелились - кажется, они начали молиться.
Дин встал в открытый люк кабины, поглядывая на полицейских. Тони бухнулся в штурманское кресло, по правую руку от Кирилла, и закрыл глаза. Кирилл взглянул на него, но времени сказать что-нибудь ободряющее не было. Пальцы его скользили по разноцветному от клавиш пульту. Питание, контроль стабилизации, контроль винта.
Лопасти дрогнули, распрямились и начали медленно вращаться.
Выход в рабочий режим, поддув амортизаторов...
- Дин, в кресло!
Реверс мотора, ускорители... Автопилот? К черту! Старт!
Еще никогда охрана ангара королевских летчиков не видела такого старта. Вертолет словно присел, придавленный блестящим диском лопастей. А потом в роторе что-то щелкнуло, лопасти ярко блеснули на солнце, и целый ураган обрушился на охранников. Они еще катились по траве, сбитые с ног, отброшенные в сторону, а крошечная точка вертолета уже исчезла в небе...

6. СТАРШИЙ БРАТ

Они летели невысоко. Лишь над Столицей, опасаясь выстрелов вдогонку, Кирилл поднял вертолет на предельную высоту. Сейчас до земли было не больше сотни метров, и от скорости перехватывало дух.
- Ты молодец, Кир! - Дин хлопнул его по плечу и приник к стеклу кабины. - Здорово водишь!
Кирилл заложил крутой вираж, бросив машину почти к верхушкам сосен. Солнце сверкающим болидом мазнуло по небу, оказалось под ногами, потом вернулось на место. В надежной земной машине Кирилл чувствовал себя уверенно.
- Тони!
Мальчишка взглянул на него почти равнодушно. От этого взгляда Кириллу стало нехорошо.
- Тони, на пульте в правом углу должна быть табличка. Прочти, я не дотянусь.
Тони повернул голову, медленно прочел:
- Номер тридцать два. Борт десантного крейсера "Эвридика".
Помолчал и спросил, слава богу, с искоркой интереса:
- Летчик, а что это? Ты понял?
Кирилл молчал. Лишь двинул тангенту скорости до предела. Рев ротора над головой стал почти нестерпимым, и Тони крикнул снова:
- Ты что-нибудь понял, Кир?
Да. Он понял...
Под вертолетом блеснула голубая гладь реки. Той самой? Кирилл повертел головой и увидел вдали, на горизонте, серый край болота. Да, то самое место. Он почему-то развернул машину, направляя ее вдоль реки. Дин наклонился к нему, крикнул:
- Ты что, оглох? В чем дело?
Вдали дрогнул синий отсвет. Море... Кирилл сбавил скорость, обрывая бессмысленную гонку, в кабине сразу стало тише. Повернулся к Дину:
- Сейчас объясню. Понимаешь...
Он не успел докончить. Сквозь ослабевший гул мотора до него доплыл знакомый звенящий звук. И прежде чем Дин или Тони успели что-то сказать, Кирилл пошел на посадку. Колеса еще не коснулись песка на речной излучине, а отстреленные люки уже шлепнулись вниз. Один в воду, другой на землю.
Они отбежали от машины - время еще было, воздух лишь начал дрожать. Дин, кривясь от боли, посмотрел вверх:
- Черт! Отрицательный разрыв. И с порядочным градиентом... Кир, не вздумай подходить к вертолету!
Сделавший шаг к машине Кирилл замер.
- Почему?
- Потом. Ложимся!
Кирилл оказался между Дивом и Тони. Тони повозился и сказал:
- Я перелягу, Кир...
Его локоть, вжавшийся в плечо Кирилла, исчез. Но Кирилл не поднял головы: звон в ушах стал уже нестерпимым...
И вот, наконец, по глазам полоснуло слепящее холодное пламя. Сразу стало тихо. Так тихо, что Кирилл услышал, как падают снежинки.
Он встал, поморгал, привыкая к темноте. Была ночь, и в призрачном звездном свете струился с неба снег. Таял, едва долетев до земли. Опять зима...
Кирилл подошел к тихо плещущей речной глади, напился. Вернулся к

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

вертолету, который, похоже, стоял здесь уже месяца полтора. Дожди и ветер исхлестали открытую настежь кабину, часть приборов была снята. Именно снята, а не содрана, не вырвана из пульта. Кирилл сел на качнувшийся под ним порожек кабины. И увидел Дина.
Он возник там, где только что был Кирилл. Сразу же поднялся, подошел к вертолету, наощупь пожал Кириллу руку.
- Надо же, Кир... вернулись примерно на месяц назад! Словно и не было разрыва на реке...
- Как ты определяешь время переноса? - не с любопытством, а так, по инерции, спросил Кирилл.
- По интенсивности вспышки.
- А когда вас бросило на полтораста лет?
- Тогда я ослеп на несколько дней. - Дин присел рядом. Рассмеялся. - Теперь можно опять в Столицу! Самих себя увидим!
- Не надо в Столицу, Дин. - Кирилл с трудом выдавил эти слова. - Все равно не выйдет.
- Почему? Да что с тобой, брось эти загадки!
Кирилл молчал.
- А где Тони? - Дин вдруг ловко заглянул в кабину. - Не прячься!
Кирилл пожал плечами.
- Появится...
- Как это "появится"? Он же лежал справа от тебя, разрыв шел с той стороны! Вот и вертолет здесь давно стоит... Тони должен был появиться первым!
- Он же перелег! - с проснувшимся страхом сказал Кирилл.
- Куда?!
- К тебе... наверное. Не хотел быть первым, скорее всего!
Дин словно оцепенел. Потом глухо сказал:
- Младшим он быть не хотел, скорее всего... Фонарик есть?
- Сейчас.
Кирилл порылся в аварийном гнезде на пульте вертолета. И с удивлением нашарил тонкий цилиндр.
Лучик света забегал по мертвому пульту, вздрогнул и замер на листке картона. Большие ровные буквы покрывали его сплошным узором:
"Дин, Кир! Простите! Сейчас я уже жалею... Не мог иначе. Я живу в поселке, в пяти километрах к северу, на берегу моря. Каждое утро прихожу сюда. Ждите.
Дин, а все-таки я старше!"
- Это он снял приборы, - бесцветным голосом сказал Дин.
Посмотрел на Кирилла, с жалкой улыбкой пояснил:
- Он к вертолету побежал. Металл усиливает временной скачок. Его бросило на десять лет назад.
И с каким-то всхлипом добавил:
- А может быть, и на сорок.

7. ПОСЛЕДНЯЯ ПРИСТАНЬ

Дин сразу начал собираться. Нашел свой арбалет, спрятанный под вертолетное кресло. Стал деловито подкручивать пружины. Он очень быстро пришел в себя, смирился с неизбежным. Кирилл молча смотрел на него и не сразу почувствовал легкий укол боли, возникший в висках. Словно тонкие иглы с двух сторон пронзали мозг... Встретились, и боль исчезла. А вместо нее в сознании родился тонкий печальный звон. Знакомые каждому космонавту позывные телепатической связи.
"Кирилл".
Он забыл даже ответить, остолбенел, шалея от дикой, необузданной радости, пытаясь понять, откуда взялись спасатели. Наконец, до него дошло, что он ведь вернулся в прошлое. Здесь вообще не существует понятия "поздно"... Его нашли... А сигнал все усиливался, в голове словно забухали тяжелые молоты, перед глазами поплыли светящиеся буквы:
"Мы близко. Дайте пеленг. Мы идем к вам. Дайте пеленг, Кирилл".
Он закрыл глаза, сосредоточился. Почти сразу уловил ответ:
"Приняли пеленг. Ждите. Мы близко".
Ничего не подозревавший Дин подошел к Кириллу.
- Идем, Кир. Всыплем этому мальчишке, как следует...
- Дин, я... ногу подвернул.
- Сильно? - в голосе Дина прозвучала тревога.
- Нет, но... Я быстро идти не смогу.
Дин растерянно пожал плечами.
- Кир, я не могу ждать! Пойми!
- Ты иди, Дин. Я вас здесь подожду.
Мерзко это было. Мерзко и подло. Но Кирилл слишком хорошо знал, почему Дина не должно быть рядом с ним. Вовсе не из-за спасателей...
Утро наступило быстро, без какого-либо перехода. Может быть, это был крошечный временной разрыв, но скорее Кирилл просто задремал. А когда поднял голову, увидел встающее из моря солнце. Море было совсем рядом. Спокойная зеленая вода, голубеющая на мелководье, темнеющая вдали от берега. Из гальки и песка проступали серые бетонные плиты, под ногами попадались ржавые железки непонятной формы. Похоже, здесь когда-то был порт. Или будет? Какая разница... Кирилл не спеша направился к берегу. Сел на выступающую из земли бетонную глыбу - похоже, остаток причала. Плиты вокруг растрескались, проросли бледной, тонкой травой; торчащие из них толстые причальные трубы покрылись осыпающейся от прикосновения коркой. В море, среди ленивых волн, угадывался контур волнореза. Действительно, порт. Стало уже не просто тепло, а даже жарко. Странные здесь зимы...
- Добрый день, сын ной.
Кирилл оглянулся, сказал:
- Садитесь, начальник. Я ждал вас. Кстати - это странно звучит: "начальник патруля". Командир гораздо лучше.
- Не учли.
Доспехи заскрипели, забренчали, когда он сел рядом и стянул свой дурацкий шлем. Кирилл постучал пальцем по латам:
- Пластолит?
- Металлокерамика.
- Ого. Но щели между пластинками брони вы оставили зря.
Начальник патруля подцепил неуклюжей металлической перчаткой пластинку лат, покачал ее, словно шатающийся зуб. Потом скривился, как будто действительно почувствовал боль от шатающегося зуба. Согласно кивнул:
- Щели нас действительно здорово подводят...
И поднял глаза на Кирилла:
- Но кто же ты такой, черт побери?
- Кирилл. Гонщик. Неудачный гонщик... Землянин.
Он достал из кармана бластер, чуть поколебался и бросил его в воду. Начальник патруля проводил оружие зачарованным взглядом, даже вздрогнул от всплеска. Спросил:
- А где энтропер?
- Расплавил. Он был вам нужен?
- Выдали новый... - Начальник патруля вдруг потянулся к Кириллу, схватил его за рубашку: - Чего же ты молчал, мальчишка!
- А вы спросили? Или я должен бил исповедаться перед плохо выбритым монахом средневекового ордена? - Кирилл с ожесточением оторвал от себя его руки. - Вы-то кто такой?
Лицо патрульного напряглось, он словно подтянулся:
- Простите. Меня зовут... Впрочем, зовите меня Консультантом. Я старший Консультант.
- Ордена Единения?
- Да. А раньше был вторым пилотом.
- Крейсера "Эвридика"?
Консультант замолчал. Потом спросил:
- Я могу вам что-то рассказать? Или же вы все знаете?
Кирилл через силу улыбнулся.
- Я сам расскажу. А вы будете меня поправлять. Хорошо?
- Говорите.
Волна разбилась у их ног струей мелких брызг, тут же скатившихся с лат патрульного.
- Когда я стартовал... То есть примерно в это время... Крейсер "Эвридика" только строился. Я думаю, он стартует через два-три года.
- Мы стартовали в мае девяносто третьего.
- Значит, через четыре... Я слышал, что командиром крейсера будет Вальтер Ясеньски. Его выступление о праве колоний на самоопределение, о диктаторских полномочиях, якобы присвоенных Землей, хорошо известны... Кстати, где он?
- Он Командор Ордена.
- Понятно. На пост начальника колонии, которую должна была основать "Эвридика", неожиданно для всех был назначен Артур Рен, физик.
- Его назначили... Назначат.
- Рен - крупнейший специалист в области физики времени. И друг Вальтера... А он где?
- Он погиб. Вскоре после основания колонии.
- "Эвридика" выбрала для колонизации абсолютно неизученную планету. Для предотвращения временных парадоксов вы, наверное, специально не исследовали ее сегодняшний облик...
- Только состав атмосферы. Мы понимали, что не следует знать свое будущее.
- При подлете к планете крейсер, не совсем понятным мне образом, переместился в прошлое. Лет так на пятьсот.
- На тысячу. Рен смог создать инвертор временного поля.
- Машину времени?
- Ну, если вульгарно... - Консультант слегка поморщился, - то можно сказать и так.
- Тысяча лет... С запасом! Если бы вы колонизировали планету в то время, то сейчас она оказалась бы сильнее Земли.
- Это и было нашей целью! - взгляд Старшего Консультанта Ордена Единения стал жестким и колючим. - Вмешиваться в уже случившееся прошлое Земли, как нам этого ни хотелось, мы не могли. Рен неоднократно предупреждал нас об опасности временной петли, способной раз и навсегда погубить всю Вселенную. Думаю, объяснять сущность временной петли не стоит?
- Не надо, - серьезно ответил Кирилл. - Итак, изменить что-то в прошлом вы не могли, решили пойти обходным путем. Создать свою Землю... Да ничего не вышло.
- Вышло! Планета была безжизненной, голой, ничего, кроме водорослей в океанах. Мы посадили на ней леса, выпустили животных и птиц! Птицы, правда, не прижились...
- А вы стали дичать.
Консультант осекся, опустил голову. Теперь он казался почти стариком. Даже проглядывала седина.
- Да, мы стали дичать. Конечно, некоторой деградации мы ожидали, но... Если первый город, который мы построили, Столица, был лишь стилизацией под средневековье, то другие стали такими вынужденно. Машины ломались, для реакторов не хватало топлива. Электроника давала сбои, биоформы, на которые мы возлагали столько надежд, так и не вошли в нашу жизнь. Разве что дали новые породы животных, приспособленных к условиям планеты, всех этих болотных волков, песчаных черепах... А самое страшное было в другом. - Консультант вскинул голову, взглянул упрямо и твердо. - Мы утрачивали знания. Видимо, нас было слишком мало, и это действовало. Одно сознание того, что на Земле сейчас эра крестовых походов, прогоняло желание строить космические корабли и вести научные исследования. Колонисты становились рыцарями, графами, баронами... Вначале это была игра, шутка. Потом все стало серьезно. Антенны над крышами дворцов становились просто традиционным украшением. На нас, руководителей колонии, смотрели с иронией... и со страхом. Все шло так быстро...
- Сколько вы меня искали? После той встречи, на Университетской улице? - спросил вдруг Кирилл.
- Девять лет. - Седина в волосах Старшего Консультанта светлела подтверждающе.
- Для меня прошел один день... Ну так что же предприняли отважные руководители колонистов, когда увидели, что их многотысячная армия скоро возьмется за копья? Побежали к своему инвертору?
На лице Консультанта боролись тысячи чувств.
- Да. Мы прыгнули на пятьсот лет вперед. И обнаружили на всей планете феодальный строй, правда, уже с тенденцией к развитию...

Предыдущая страница 13 Следущая страница


Пристань желтых кораблей 14

- А дальше вы сделали ошибку.
Консультант нахмурился.
- Какую?
- Наверное, решили ускорить развитие своих одичавших потомков.
- Да...
- А своей техники уже почти не осталось. Перенеслись еще на тысячу лет вперед...
- На пятьсот!
- Взяли там оружие, машины...
- В основном машины. И сразу же вернулись. Правда, мы уже поняли, что с планетой что-то творится...
Кириллу захотелось ударить по этому недоуменному лицу. Он с трудом заставил себя говорить спокойно:
- Вы благополучно раздали оружие, плуги, лекарства... Что еще?
Он не удержался, голос сорвался на крик, и ошеломленный Консультант посмотрел на него с испугом.
- Развитие ускорилось, но начались разрывы... Так?
- Да! Видимо, это как-то связано с нашими действиями. Разрывы идут в течение пятисот лет, как раз между двумя нашими появлениями. И каждый разрыв времени может погубить весь мир. Стоит человеку попасть в прошлое и там, совершенно случайно, убить собственного предка... Возникает временной парадокс, и время замыкается в кольцо. Вся Вселенная будет вечно повторять свое развитие! И мы, немногие, кто знает правду о происходящем, стали бороться. Основали Орден Единения. Составили схему всех известных разрывов, и научились ими пользоваться. Стали бороться с наиболее явными анахронизмами, расселять людей, не даем развернуться этим линиям... Кругу и Стреле... Ввели законы, практически не позволяющие контактировать со своими прямыми предками. И мы добились своего! Временная петля не замыкается! Внуки не убивают своих дедов, а правнуки...
- Потому что вы их убиваете!
- Но иначе замкнется временная петля! И жизнь будет вечно повторяться...
Кирилл сделал такое движение, словно стирал с лица грязь. В каком-то смысле так оно и было...
- Скажите, - медленно произнес он. - Вы верите в то, что говорите?
По лицу патрульного пробежала ярость:
- Как ты смеешь...
Кирилл вздохнул и поднялся. Спросил почти ласково:
- Вы думаете, что разрывы - это нарушение временного течения?
- Да...
- Все наоборот. Это исправление временного потока! Это исправление той единственной ошибки, которую вы допустили, привезя в прошлое еще непостроенные машины и оружие!
Он вздохнул и продолжил, уже увидев в лице Консультанта тень понимания:
- Как же вы не поймете... Чтобы двух пацанов, Тони и Дина, не застрелили из автомата, который еще должен придумать их внук, возникает разрыв! Когда человек рискует попасть под автомобиль, который он же еще не придумал, возникает разрыв! Чтобы...
Кирилл замолчал. Его собеседник все понял. Он не кричал, не ругался. Он корчился на земле в истерической судороге, а пальцы его все скребли и скребли песок. Кирилл увидел его лицо, и ему стало жутко.
- Можете назвать это законом самосохранения времени. Время само выправляло вашу ошибку... Но как же вы не поняли?!
Медленно-медленно Консультант Ордена Единения встал с земли.
- Мы слишком стремились к своей цели...
- Но зачем?
- Ты не поймешь... - Консультант опять перешел на "ты". - Основать новую Землю... Ты не знаешь, это это такое - чувствовать себя основателем цивилизации. Почти богом... И еще - иметь возможность увидеть эту цивилизацию в расцвете сил и могущества...
- Неужели вы думаете, что в будущем этой планеты вас встретили бы цветами? Вами двигал не научный интерес, не идея лучшего общественного устройства. Просто жажда власти и славы. Отрывая людей от Земли, от родины, вы заранее обрекли их проходить уже пройденный путь. Мучительный путь...
- Ты... ты ошибаешься... - Консультант попытался улыбнуться. - И с разрывами... тоже. Тебе лучше вернуться на Землю.
Кирилл пожал плечами. Безразлично, устало...
- Я жду здесь спасателей, но... Закон самосохранения времени...
- Что?
- Если я вернусь, то сделаю все, чтобы остановить вас, помешать вылету "Эвридики". А ведь она стартовала...
Лицо Старшего Консультанта одеревенело. Кирилл увидел это, но не обратил внимания на то, как шарит по поясу его рука...
- Помешать? Почему?
- Я ненавижу вас, - просто сказал Кирилл. - Именно вас. Для Рена происходящее на планете было экспериментом, для Вальтера - осуществлением его идеи, глупой, демагогичной, но по крайней мере, честной. Для тысяч колонистов временной скачок был лишь дополнением к романтическому покорению безжизненной планеты. Но для вас и для десятка-другого таких, как вы, была и другая цель - власть.
С железным хрустом пальцы Старшего Консультанта сжались в кулаки.
- Не смейте так говорить! Не смейте! Это неправда!
- Правда. Вы не хотите в нее поверить. Вы не хотите, потому что тогда превратитесь из бесстрашного героя, спасителя Вселенной, в того, кто вы и есть на самом деле, - рвущегося к власти убийцу. Вы давно могли понять, что происходит на планете. Но не хотели. И сейчас ненавидите меня за то, что я все-таки заставил понять...
Кирилл отвернулся от Старшего Консультанта. Постоял немного, глядя на бьющиеся о берег волны. По темно-синей воде плыли белые хлопья пены, шипела, расплескиваясь на волнорезах, очередная волна.
"Я ведь могу вернуться, - вдруг подумал он. - Стоит только решить для себя одну вещь - не вмешиваться на Земле в подготовку старта "Эвридики". Не пытаться изменять то, что неизбежно... И неумолимый закон самосохранения времени отпустит... А Служба Безопасности еще не скоро разберется, что тут происходит. Планету объявят запретной зоной, пока на ней не прекратятся временные разрывы. А потом помогут..." Это было так просто... Но почему-то Кирилл не мог этого сделать. Может быть, потому что тогда он не посмеет посмотреть в глаза ни Тони, ни Дину. Ни одному человеку на этой несчастной, измученной планете. Потому что тогда ему "не увидеть Желтых Кораблей", как говорит Тони...
Он сбросил с плеч куртку и пошел вперед. Кириллу неудержимо захотелось войти в воду, почувствовать тугие, теплые удары прибоя, закричать что-то в беспричинной радости, взлетая на гребне волны...
Острая, сверлящая боль вдруг возникла в груди. Дыхание перехватило, и он замер, неловко опустив занесенную в шаге ногу. Почему-то мгновенно ослабело тело, зазвенело в ушах. А сквозь этот звон медленно-медленно донесся сзади запоздалый хлопок. Но это было уже неважно, совсем неважно... Потому что в странно задрожавшем море он увидел Желтые Корабли. Их было три или четыре, они шли круто против ветра, и огромные, цвета темного золота паруса раскинулись над водой. Словно тусклый блеск меди и отсветы старой бронзы смешались в их тонких, стремительных силуэтах. Но вот передний корабль сделал разворот, и Кирилл понял, что он идет прямо к нему. Море вдруг качнулось и стало запрокидываться к небу. И корабли тоже дрогнули, внезапно расплываясь в мутные пятна...
Он лежал, уткнувшись в теплый влажный лесок. А Старший Консультант Ордена Единения медленно брел вдоль широкой кромки прибоя, словно не замечая ни опускающейся рядом шлюпки, ни забытого подле Кирилла энтропера.
Люк шлюпки откинулся. Люди в оранжевой форме спасателей спрыгнули на песок. Но, опережая их, к Кириллу подбежали двое парней, удивительно похожих друг на друга. Один перевернул Кирилла на спину, приподнял его голову. Тихо и растерянно позвал:
- Летчик! Ну очнись, Летчик!
Но Кирилл лежал неподвижно. Лицо его было мокрым от соленых морских брызг, а глаза широко открыты. Казалось, он всматривается в даль. И Тони невольно проследил его взгляд. Но море было пустынным. Лишь катились белые барашки волн, да где-то далеко впереди садилось солнце, заливая море струями расплавленного золота.

Предыдущая страница 14


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ. ПУТЬ (Страница 1)
    • 1. ПОЛЕТЫ ДО ЗАКАТА (Страница 1)
      .
    • 2. ПЕРВЫЙ ЗАРЯД (Страница 2)
      Они поднялись высоко, километров на пять, не меньше.
    • 3. ПАТРУЛЬ БЕЗВРЕМЕНЬЯ (Страница 2)
      Такую дорогу трудно было найти и на Земле.
    • 4. ПРИОЗЕРЬЕ (Страница 4)
      Кирилл спал.
    • 5. БАШНЯ (Страница 5)
      Так не могло продолжаться долго.
    • 6. ЧТО ДОЛЖЕН УМЕТЬ КАЖДЫЙ ЛЕТЧИК... (Страница 6)
      Внизу ступеньки обрывались в липкую грязь - башня была полузатоплена.
    • 7. БРОСОК (Страница 6)
      Дин все смотрел на Кирилла.
  • ЧАСТЬ ВТОРАЯ. РОЗА ВЕТРОВ (Страница 8)
    • 1. ЛЕГЕНДА О ЖЕЛТЫХ КОРАБЛЯХ (Страница 8)
      Кирилл стоял у окна.
    • 2. ВРАГ ТВОЕГО ДРУГА... (Страница 9)
      Кирилл любил море.
    • 3. СТРЕЛА И КРУГ (Страница 10)
      Рассвет наступал медленно и неохотно.
    • 4. ВОССТАНИЕ (Страница 10)
      Тони не было второй час.
    • 5. ПРАВО ЛЕТАТЬ (Страница 11)
      Университет был целой улицей соединенных переходами зданий.
    • 6. СТАРШИЙ БРАТ (Страница 12)
      Они летели невысоко.
    • 7. ПОСЛЕДНЯЯ ПРИСТАНЬ (Страница 13)
      Дин сразу начал собираться.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru

Сергей Лукьяненко

Пристань желтых кораблей

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Для этой книги пока не найдено описания :(


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.